<!DOCTYPE html>
<html lang="de-DE" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
		<title>Vitamin D Mangel: Was passiert wenn es unentdeckt bleibt?</title>
	<link rel="shortcut icon" href="http://www.familien-magazin.com/wp-content/uploads/Famimag-Favicon1.png"/>	
	<link rel="stylesheet" href="http://www.familien-magazin.com/wp-content/themes/kami/style.css">
	
	<link rel="pingback" href="http://www.familien-magazin.com/xmlrpc.php">
    
	
	
	  
<!-- This site is optimized with the Yoast SEO plugin v3.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.familien-magazin.com/vitamin-d-mangel-was-passiert-wenn-es-unentdeckt-bleibt/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vitamin D Mangel: Was passiert wenn es unentdeckt bleibt?" />
<meta property="og:description" content="Die meisten Eltern kennen es: Kaum ist das Kind geboren, bekommt es Tabletten verordnet. Fluor und Vitamin D werden in der Regel ab Geburt gegeben, um Mangelerscheinungen vorzubeugen. Vitamin D ist essentiell für den Körper, es kann oft nicht ausreichend durch die Nahrung aufgenommen werden, und ein Mangel hat unangenehme Wirkungen. Aber auch Erwachsene bekommen hin und wieder Vitamin D verordnet, denn in Deutschland ist die Versorgung insgesamt schwierig, und abhängig vom Alter kann ein Mangel gravierende Folgen haben. Vitamin D wird Menschen aus unterschiedlichen Gründen verordnet Da ein Vitamin D Mangel nicht sofort erkannt werden kann, wird das Vitamin &hellip;" />
<meta property="og:url" content="http://www.familien-magazin.com/vitamin-d-mangel-was-passiert-wenn-es-unentdeckt-bleibt/" />
<meta property="og:site_name" content="Familienmagazin" />
<meta property="article:author" content="https://www.facebook.com/michaela.lieber.5" />
<meta property="article:section" content="Gesundheit &amp; Ernährung" />
<meta property="article:published_time" content="2016-09-21T09:30:57+02:00" />
<meta property="article:modified_time" content="2016-09-19T09:56:01+02:00" />
<meta property="og:updated_time" content="2016-09-19T09:56:01+02:00" />
<meta property="og:image" content="http://www.familien-magazin.com/wp-content/uploads/Vitamin-D.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="750" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Familienmagazin &raquo; Feed" href="http://www.familien-magazin.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Familienmagazin &raquo; Kommentar-Feed" href="http://www.familien-magazin.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Familienmagazin &raquo; Vitamin D Mangel: Was passiert wenn es unentdeckt bleibt? Kommentar-Feed" href="http://www.familien-magazin.com/vitamin-d-mangel-was-passiert-wenn-es-unentdeckt-bleibt/feed/" />
<meta property="og:title" content="Vitamin D Mangel: Was passiert wenn es unentdeckt bleibt?"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.familien-magazin.com/vitamin-d-mangel-was-passiert-wenn-es-unentdeckt-bleibt/"/><meta property="og:image" content="http://www.familien-magazin.com/wp-content/uploads/Vitamin-D-300x300.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.familien-magazin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.familien-magazin.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.familien-magazin.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.familien-magazin.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.25' type='text/css' media='all' />
<link rel='stylesheet' id='toc_css-css'  href='http://www.familien-magazin.com/wp-content/plugins/seo-friendly-table-of-contents/style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.familien-magazin.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.familien-magazin.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.familien-magazin.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.familien-magazin.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.familien-magazin.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.familien-magazin.com/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.83' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.familien-magazin.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.familien-magazin.com/wp-content/themes/kami/framework/bootstrap/css/bootstrap.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://www.familien-magazin.com/wp-content/themes/kami/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.familien-magazin.com/wp-content/themes/kami/css/flexslider.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bkstyle-css'  href='http://www.familien-magazin.com/wp-content/themes/kami/css/bkstyle.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bkresponsive-css'  href='http://www.familien-magazin.com/wp-content/themes/kami/css/responsive.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='tipper-css'  href='http://www.familien-magazin.com/wp-content/themes/kami/css/jquery.fs.tipper.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedgallery-css'  href='http://www.familien-magazin.com/wp-content/themes/kami/css/justifiedGallery.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedlightbox-css'  href='http://www.familien-magazin.com/wp-content/themes/kami/css/magnific-popup.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.familien-magazin.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CArchivo+Narrow%3A400%2C700%2C400italic%2C700italic%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1448907706' type='text/css' media='all' />
<script type='text/javascript' src='http://www.familien-magazin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.familien-magazin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.familien-magazin.com/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.5.4" />
<meta name="generator" content="WooCommerce 2.6.4" />
<link rel='shortlink' href='http://www.familien-magazin.com/?p=16391' />
<link rel="alternate" type="application/json+oembed" href="http://www.familien-magazin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.familien-magazin.com%2Fvitamin-d-mangel-was-passiert-wenn-es-unentdeckt-bleibt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.familien-magazin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.familien-magazin.com%2Fvitamin-d-mangel-was-passiert-wenn-es-unentdeckt-bleibt%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="210936032399653" /><meta name="google-site-verification" content="VmZ8A-fz0S5CK8ko4jDUPD9yYwQTuNWdacQklZKnOcU" />        <script type="text/javascript">
            var ajaxurl = 'http://www.familien-magazin.com/wp-admin/admin-ajax.php';
        </script>
        
    <style type='text/css' media="all">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</style>
        <style type="text/css" title="dynamic-css" class="options-output">.header-wrap{background-color:#6d9abd;background-repeat:no-repeat;background-position:center bottom;background-image:url('http://www.familien-magazin.com/wp-content/uploads/Familien-Magazin-Baby-Kind.png');}#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .top-bar .ticker-header, .top-bar .tickercontainer h2{font-family:Oswald;font-weight:400;font-style:normal;}.main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title{font-family:Oswald;font-weight:400;font-style:normal;}.meta-bottom,.meta-top ,
                            .cat, .comment-author .comment-time, .widget_latest_comments .comment-author,
                            .woocommerce ul.products li.product .price, .woocommerce-page ul.products li.product .price,
                            .woocommerce-page div.product p.price ins{font-family:Archivo Narrow;font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, h6, #mobile-top-menu > ul > li, #mobile-menu > ul > li, #footer-menu a, .bk-copyright, .load-more-text, .woocommerce-page ul.product_list_widget li, .shop-page .woocommerce-result-count,
                            .widget_archive ul li, .widget_categories ul li, .widget_product_categories ul li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li a,
                            .bk-forum-title, .widget_display_views ul li, .widget_meta ul li, .widget_recent_comments ul li, 
                            .widget_recent_entries ul li, .widget_rss ul li a, .widget_pages ul li, .widget_nav_menu li, .widget_display_stats dt, .widget_display_topics ul li, .widget_display_replies ul li, .widget_display_forums ul li, 
                            .module-title h3,.module-title h4, .widget-title h3, .woocommerce-page .widget_layered_nav ul li a, .widget-social-counter ul li a .data .counter, .widget-social-counter ul li a .data .subscribe,
                            #single-top .share-label, .single-page .author-box-wrap .label, .single-page .related-box-wrap .label, .single-page .comment-box-wrap .label,
                            .module-title .archive-meta p, .widget-top-review .bk-review-box .bk-final-score, .widget-latest-review .bk-review-box .bk-final-score,
                            .single-page .share-box-wrap .label, .forum-cat-header, #bbpress-forums li.bbp-header, .forum-title > p, #bbpress-forums fieldset.bbp-form legend,
                            #bbpress-forums fieldset.bbp-form label, div.bbp-breadcrumb > p,.woocommerce-page .woocommerce-breadcrumb a {font-family:Oswald;font-weight:400;font-style:normal;}body, textarea, input, p, 
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .innersb .module-latest .post-list .title{font-family:Lato;font-weight:400;font-style:normal;}</style><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="a09af75b549686a891206fc973c53148"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20160914_220851">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</script><script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:100839,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script>var relPreRender = document.createElement ("link");
relPreRender.setAttribute("rel", "prerender");
relPreRender.setAttribute("href",relPreRenderPage);
document.getElementsByTagName("head")[0].appendChild(relPreRender);
</script>
</head>

<body class="single single-post postid-16391 single-format-standard" itemscope itemtype="http://schema.org/Article">
	
	<div id="page-wrap" class='wide'>
        <div id="main-mobile-menu">
            <div class="block">
                <div id="mobile-inner-header">
                    <a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a> 
                </div>
                                    <div class="top-menu">
                        <h3 class="menu-location-title">
                            Top Menu                        </h3>
                        <div id="mobile-top-menu" class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-6544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6544"><a title="Pauschalreise Katalonische Küste" href="http://www.familien-magazin.com/pauschalreise-katalonische-kueste-2014/">Familienurlaub</a></li>
<li id="menu-item-6886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6886"><a title="schwangerschaftsanzeichen" href="http://www.familien-magazin.com/schwangerschaftszeichen/">Schwangerschaftszeichen</a></li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a title="Alle Schwangerschaftswochen (SSW)" href="http://www.familien-magazin.com/alle-schwangerschaftswochen/">Schwangerschaftswochen</a></li>
<li id="menu-item-14087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14087"><a href="http://www.familien-magazin.com/wunderschoene-kinderzimmer/">Wunderschöne Kinderzimmer</a></li>
<li id="menu-item-14088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14088"><a href="http://www.familien-magazin.com/kururlaub-in-sachsen/">Kururlaub in Sachsen</a></li>
<li id="menu-item-14089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14089"><a href="http://www.familien-magazin.com/nostalgie-im-kinderzimmer/">Nostalgie im Kinderzimmer</a></li>
</ul></div>                 
                    </div>
                                <div class="main-menu">
                    <h3 class="menu-location-title">
                        Main Menu                    </h3>
                    <div id="mobile-menu" class="menu-zweitmenue-container"><ul id="menu-zweitmenue" class="menu"><li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106 menu-category-34"><a title="Gesundheit &#038; Ernährung" href="http://www.familien-magazin.com/ratgeber/gesundheit-ernaehrung/">Gesundheit &#038; Ernährung</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77 menu-category-22"><a title="Wohnen &#038; Leben" href="http://www.familien-magazin.com/ratgeber/wohnen-leben/">Wohnen &#038; Leben</a></li>
<li id="menu-item-9919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9919 menu-category-411"><a href="http://www.familien-magazin.com/ratgeber/erziehung/">Erziehung</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75 menu-category-14"><a title="Familienurlaub" href="http://www.familien-magazin.com/ratgeber/familienurlaub/">Familienurlaub</a>
<ul class="sub-menu">
	<li id="menu-item-12597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12597"><a href="http://www.familien-magazin.com/reiseangebote/">Reiseangebote</a></li>
</ul>
</li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74 menu-category-3"><a title="Geld &#038; Gesetz" href="http://www.familien-magazin.com/ratgeber/geld-gesetz/">Geld &#038; Gesetz</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73 menu-category-7"><a title="Testberichte, Vergleiche, Stiftung Warentest" href="http://www.familien-magazin.com/ratgeber/testberichte/">Testberichte</a></li>
<li id="menu-item-12224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12224 menu-category-415"><a title="Babyrezepte, Kinderrezepte, Rezepte für die ganze Familie" href="http://www.familien-magazin.com/ratgeber/rezepte/">Rezepte</a></li>
</ul></div>                </div>
            </div>
        </div>            
        <div id="page-inner-wrap">
            <div class="page-cover mobile-menu-close"></div>
            <div class="header-wrap">
                <div class="top-bar">
                    <div class="container">
                        <div class="row">
                            <div class="col-md-12">
                            <!-- ticker open -->
                                                        <!-- ticker close -->
                			 
                                <nav class="top-nav clearfix">
                                    <div id="top-menu" class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6544"><a title="Pauschalreise Katalonische Küste" href="http://www.familien-magazin.com/pauschalreise-katalonische-kueste-2014/">Familienurlaub</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6886"><a title="schwangerschaftsanzeichen" href="http://www.familien-magazin.com/schwangerschaftszeichen/">Schwangerschaftszeichen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a title="Alle Schwangerschaftswochen (SSW)" href="http://www.familien-magazin.com/alle-schwangerschaftswochen/">Schwangerschaftswochen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14087"><a href="http://www.familien-magazin.com/wunderschoene-kinderzimmer/">Wunderschöne Kinderzimmer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14088"><a href="http://www.familien-magazin.com/kururlaub-in-sachsen/">Kururlaub in Sachsen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14089"><a href="http://www.familien-magazin.com/nostalgie-im-kinderzimmer/">Nostalgie im Kinderzimmer</a></li>
</ul></div>        
                                </nav><!--top-nav-->
                                                            
                            </div>
                        </div>
                    </div>
                </div><!--top-bar-->
    
                <div class="header container">
        			<div class="header-inner">
            			<!-- logo open -->
                                            			<div class="logo">
                              
                                    <a href="http://www.familien-magazin.com">
                                        <img src="http://www.familien-magazin.com/wp-content/uploads/Familien-Magazin-Logo11.png" alt="logo"/>
                                    </a>
                                
                			</div>
                			<!-- logo close -->
                                                                            </div>
                </div>   
    		</div>
            <!-- nav open -->
    		<nav class="main-nav">
                <div class="main-nav-container container clearfix">
                    
                    <div class="mobile-menu-wrap">
                        <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a>  
                    </div>
                    
                    <div id="main-menu" class="menu-zweitmenue-container"><ul id="menu-zweitmenue-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106 menu-category-34"><a title="Gesundheit &#038; Ernährung" href="http://www.familien-magazin.com/ratgeber/gesundheit-ernaehrung/">Gesundheit &#038; Ernährung</a><div class="bk-mega-menu "><div id="bk-carousel-106" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/vitamin-d-mangel-was-passiert-wenn-es-unentdeckt-bleibt/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Vitamin-D-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Mann hält Vitamin D Schild in den Händen" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/vitamin-d-mangel-was-passiert-wenn-es-unentdeckt-bleibt/">Vitamin D Mangel: Was passiert wenn es unentdeckt bleibt?</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>21. September 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/vitamin-d-mangel-was-passiert-wenn-es-unentdeckt-bleibt/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/kinder-in-der-psychotherapie-muessen-eltern-angst-vor-entfremdung-haben/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Kinder-in-der-Therapie-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Kind und Mutter bei Therapie" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/kinder-in-der-psychotherapie-muessen-eltern-angst-vor-entfremdung-haben/">Kinder in der Psychotherapie: Müssen Eltern Angst vor Entfremdung haben?</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>19. September 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/kinder-in-der-psychotherapie-muessen-eltern-angst-vor-entfremdung-haben/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/norovirus-vorbeugung-wie-kann-ich-meine-familie-schuetzen/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/norovirus-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="norovirus" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/norovirus-vorbeugung-wie-kann-ich-meine-familie-schuetzen/">Norovirus Vorbeugung - Wie kann ich meine Familie schützen?</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>5. September 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/norovirus-vorbeugung-wie-kann-ich-meine-familie-schuetzen/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/die-wichtigsten-nahrungsergaenzungsmittel-fuer-die-familie/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Nahrungsergaenzungsmittel-Familie-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="bunte Kapseln mit Vitamin Aufrduck" srcset="http://www.familien-magazin.com/wp-content/uploads/Nahrungsergaenzungsmittel-Familie-400x300.jpg 400w, http://www.familien-magazin.com/wp-content/uploads/Nahrungsergaenzungsmittel-Familie-300x225.jpg 300w, http://www.familien-magazin.com/wp-content/uploads/Nahrungsergaenzungsmittel-Familie-360x270.jpg 360w, http://www.familien-magazin.com/wp-content/uploads/Nahrungsergaenzungsmittel-Familie.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/die-wichtigsten-nahrungsergaenzungsmittel-fuer-die-familie/">Die wichtigsten Nahrungsergänzungsmittel für die Familie</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>3. September 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/die-wichtigsten-nahrungsergaenzungsmittel-fuer-die-familie/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/verdauungsprobleme-beim-kind-tipps-fuer-die-bessere-verdauung/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Verstopfung-bei-Kindern-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Mädchen sitzt auf Bett und hält sich den Bauch vor Schmerzen" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/verdauungsprobleme-beim-kind-tipps-fuer-die-bessere-verdauung/">Verdauungsprobleme beim Kind – Tipps für die bessere Verdauung</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>31. August 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/verdauungsprobleme-beim-kind-tipps-fuer-die-bessere-verdauung/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/ist-ein-nabelbruch-bei-babys-gefaehrlich/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Nabelbruch-Baby-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Mutter hält Hände auf Bauch eines Babys" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/ist-ein-nabelbruch-bei-babys-gefaehrlich/">Ist ein Nabelbruch bei Babys gefährlich?</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>23. August 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/ist-ein-nabelbruch-bei-babys-gefaehrlich/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/essstoerung-wann-sollte-ich-mir-sorgen-machen/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Junges-Mädchen_Esstörung-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Mädchen im Badezimmer vor Waage." /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/essstoerung-wann-sollte-ich-mir-sorgen-machen/">Essstörung: Wann sollte ich mir Sorgen machen?</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>12. Juli 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/essstoerung-wann-sollte-ich-mir-sorgen-machen/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/die-gemeinsame-familienmahlzeit-wichtig-fuer-gesundheit-und-zusammenhalt/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Die-gemeinsame-Familienmahlzeit-wichtig-fr-Gesundheit-und-Zusammenhalt-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Die gemeinsame Familienmahlzeit  wichtig fr Gesundheit und Zusammenhalt" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/die-gemeinsame-familienmahlzeit-wichtig-fuer-gesundheit-und-zusammenhalt/">Die gemeinsame Familienmahlzeit – wichtig für Gesundheit und Zusammenhalt</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>12. Juli 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/die-gemeinsame-familienmahlzeit-wichtig-fuer-gesundheit-und-zusammenhalt/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/nach-der-schwangerschaft-uebungen-fuer-eine-gesunde-mitte/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Nach-der-Schwangerschaft-bungen-fr-eine-gesunde-Mitte-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Nach der Schwangerschaft bungen fr eine gesunde Mitte" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/nach-der-schwangerschaft-uebungen-fuer-eine-gesunde-mitte/">Nach der Schwangerschaft: Übungen für eine gesunde Mitte</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>12. Juli 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/nach-der-schwangerschaft-uebungen-fuer-eine-gesunde-mitte/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77 menu-category-22"><a title="Wohnen &#038; Leben" href="http://www.familien-magazin.com/ratgeber/wohnen-leben/">Wohnen &#038; Leben</a><div class="bk-mega-menu "><div id="bk-carousel-77" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/der-drucker-fuer-die-ganze-familie-was-muss-er-koennen/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Der-Drucker-fr-die-ganze-Familie-Was-muss-er-knnen-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Der Drucker fr die ganze Familie - Was muss er knnen" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/der-drucker-fuer-die-ganze-familie-was-muss-er-koennen/">Der Drucker für die ganze Familie - Was muss er können?</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>16. September 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/der-drucker-fuer-die-ganze-familie-was-muss-er-koennen/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/boxspringbett-der-neue-trend-in-schlafzimmern/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Boxspringbetten-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Hund auf Boxspringbett" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/boxspringbett-der-neue-trend-in-schlafzimmern/">Boxspringbett - der neue Trend in Schlafzimmern?</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>13. September 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/boxspringbett-der-neue-trend-in-schlafzimmern/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/zweisamkeit-wenn-das-eheleben-zu-kurz-kommt/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/paarnacheinemstreit-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="paarnacheinemstreit" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/zweisamkeit-wenn-das-eheleben-zu-kurz-kommt/">Zweisamkeit: Wenn das Eheleben zu kurz kommt.</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>12. September 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/zweisamkeit-wenn-das-eheleben-zu-kurz-kommt/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/diese-top-5-weihnachtsgeschenke-gehen-immer/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Weihnachtsgeschenke-1-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="weihnachtliche Handschuhe halten Geschenk" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/diese-top-5-weihnachtsgeschenke-gehen-immer/">Diese Top 5 Weihnachtsgeschenke gehen immer</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>6. September 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/diese-top-5-weihnachtsgeschenke-gehen-immer/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/fussball-kinderzimmer/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Fuballfans-aufgepasst-Fuballmbel-und-Dekoration-fr-das-Kinderzimmer-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Fuballfans aufgepasst Fuballmbel und Dekoration fr das Kinderzimmer" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/fussball-kinderzimmer/">Fußballfans aufgepasst! Fußballmöbel und Dekoration für das Kinderzimmer</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>5. September 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/fussball-kinderzimmer/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/hamsterkaeufe-panikmacherei-oder-sinnvoller-hinweis/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Hamsterkäufe-Panikmacherei-oder-sinnvoller-Hinweis-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Hamsterkäufe Panikmacherei oder sinnvoller Hinweis" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/hamsterkaeufe-panikmacherei-oder-sinnvoller-hinweis/">Hamsterkäufe: Panikmacherei oder sinnvoller Hinweis?</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>30. August 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/hamsterkaeufe-panikmacherei-oder-sinnvoller-hinweis/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/mit-der-familie-im-eigenheim-traum/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/themes/kami/images/bkdefault400_300.jpg"></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/mit-der-familie-im-eigenheim-traum/">Mit der Familie im Eigenheim Traum</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>29. August 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/mit-der-familie-im-eigenheim-traum/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/diy-regale-fuer-das-kinderzimmer/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/diyregalbauen-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="diyregalbauen" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/diy-regale-fuer-das-kinderzimmer/">DIY Regale für das Kinderzimmer</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>25. August 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/diy-regale-fuer-das-kinderzimmer/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/moebel-zum-mitwachsen-top-oder-flop/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Moebel-zum-mitwachsen-Top-oder-Flop-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Moebel zum mitwachsen - Top oder Flop" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/moebel-zum-mitwachsen-top-oder-flop/">Möbel zum mitwachsen - Top oder Flop?</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>28. Juli 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/moebel-zum-mitwachsen-top-oder-flop/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9919 menu-category-411"><a href="http://www.familien-magazin.com/ratgeber/erziehung/">Erziehung</a><div class="bk-mega-menu "><div id="bk-carousel-9919" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/ich-mag-die-schule-nicht-so-machen-sie-die-schule-ertraeglicher/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Ich-mag-die-Schule-nicht-So-machen-Sie-die-Schule-ertrglicher-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Ich mag die Schule nicht - So machen Sie die Schule ertrglicher" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/ich-mag-die-schule-nicht-so-machen-sie-die-schule-ertraeglicher/">"Ich mag die Schule nicht" - So machen Sie die Schule erträglicher</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>2. September 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/ich-mag-die-schule-nicht-so-machen-sie-die-schule-ertraeglicher/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/verhaltensauffaellige-schueler/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Verhaltensauffllige-Schler-Wie-Sie-als-LehrerIn-auf-die-Eltern-zugehen-knnen-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Verhaltensauffllige Schler Wie Sie als LehrerIn auf die Eltern zugehen knnen" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/verhaltensauffaellige-schueler/">Verhaltensauffällige Schüler: Wie Sie als Lehrer/In auf die Eltern zugehen können</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>16. August 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/verhaltensauffaellige-schueler/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/hausaufgaben-wie-werden-sie-zum-spass-nicht-zur-qual/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Hausaufgaben-Wie-werden-sie-zum-Spass-nicht-zur-Qual-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Hausaufgaben - Wie werden sie zum Spass  nicht zur Qual" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/hausaufgaben-wie-werden-sie-zum-spass-nicht-zur-qual/">Hausaufgaben - Wie werden sie zum Spaß & nicht zur Qual?</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>10. August 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/hausaufgaben-wie-werden-sie-zum-spass-nicht-zur-qual/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/foerdermassnahmen-kinder-in-ruhe-wachsen-lassen/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Foerdermanahmen-Kinder-in-Ruhe-wachsen-lassen-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Foerdermanahmen Kinder in Ruhe wachsen lassen" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/foerdermassnahmen-kinder-in-ruhe-wachsen-lassen/">Fördermaßnahmen: Kinder in Ruhe wachsen lassen</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>5. August 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/foerdermassnahmen-kinder-in-ruhe-wachsen-lassen/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/der-sommer-ist-da-abkuehlungstipps-fuer-die-kleinen/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Der-Sommer-ist-da-Abkuehlungstipps-fuer-die-Kleinen-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Der Sommer ist da Abkuehlungstipps fuer die Kleinen" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/der-sommer-ist-da-abkuehlungstipps-fuer-die-kleinen/">Der Sommer ist da: Abkühlungstipps für die Kleinen</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>26. Juli 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/der-sommer-ist-da-abkuehlungstipps-fuer-die-kleinen/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/aufklaerung-so-gehen-sie-das-thema-richtig-an/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Sexuelle-Aufklärung-Kinder-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Mutter im Gesprüch mit ihrer kleinen Tochter." /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/aufklaerung-so-gehen-sie-das-thema-richtig-an/">Aufklärung: So gehen Sie das Thema richtig an</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>13. Juli 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/aufklaerung-so-gehen-sie-das-thema-richtig-an/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/vorbereitung-auf-ein-neues-geschwisterchen/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/geschwistervorbereitung-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Loving toddler with his new born baby boy brother." /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/vorbereitung-auf-ein-neues-geschwisterchen/">Vorbereitung auf ein neues Geschwisterchen</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>8. Juli 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/vorbereitung-auf-ein-neues-geschwisterchen/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/das-ist-meins-so-lernen-kinder-teilen/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/iStock_19062752_SMALL-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Zwei Kinder spielen am Tisch" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/das-ist-meins-so-lernen-kinder-teilen/">"Das ist meins!" - So lernen Kinder teilen</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>6. Juli 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/das-ist-meins-so-lernen-kinder-teilen/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/so-lernt-das-kind-die-benimmregeln/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/So-lernt-das-Kind-die-Benimmregeln-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="So lernt das Kind die Benimmregeln" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/so-lernt-das-kind-die-benimmregeln/">So lernt das Kind die Benimmregeln</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>2. Juni 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/so-lernt-das-kind-die-benimmregeln/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75 menu-category-14"><a title="Familienurlaub" href="http://www.familien-magazin.com/ratgeber/familienurlaub/">Familienurlaub</a><div class="bk-mega-menu "><div id="bk-carousel-75" class="bk-sub-posts bk-with-sub flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/mit-dem-auto-ab-in-den-urlaub/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/familie-packt-auto-mit-gepächstücken-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/mit-dem-auto-ab-in-den-urlaub/">Mit dem Auto ab in den Urlaub</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>20. September 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/mit-dem-auto-ab-in-den-urlaub/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/staedtetrip-mit-kindern-stress-pur-oder-kulturelle-inspiration/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Stdtetrip-mit-Kindern-Stress-pur-oder-kulturelle-Inspiration-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Stdtetrip mit Kindern Stress pur oder kulturelle Inspiration" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/staedtetrip-mit-kindern-stress-pur-oder-kulturelle-inspiration/">Städtetrip mit Kindern: Stress pur oder kulturelle Inspiration?</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>2. August 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/staedtetrip-mit-kindern-stress-pur-oder-kulturelle-inspiration/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/familienurlaub-im-hotel-worauf-sie-bei-der-auswahl-achten-muessen/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Familienurlaub-im-Hotel-Worauf-Sie-bei-der-Auswahl-achten-mssen-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Familienurlaub im Hotel Worauf Sie bei der Auswahl achten mssen" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/familienurlaub-im-hotel-worauf-sie-bei-der-auswahl-achten-muessen/">Familienurlaub im Hotel: Worauf Sie bei der Auswahl achten müssen</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>29. Juli 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/familienurlaub-im-hotel-worauf-sie-bei-der-auswahl-achten-muessen/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/so-wird-die-reise-mit-kind-und-kegel-einfacher/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Autofahrt-mit-Kindern-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Vater mit Kindern auf Autoreise" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/so-wird-die-reise-mit-kind-und-kegel-einfacher/">So wird die Reise mit Kind und Kegel einfacher</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>26. Juli 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/so-wird-die-reise-mit-kind-und-kegel-einfacher/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/nichts-geht-ueber-einen-schoenen-ausflug-mit-der-ganzen-familie-und-das-muss-mit/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Urlaub-mit-Kindern-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="junges Mädchen sitzt in Kofferraum zwischen Gepäck" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/nichts-geht-ueber-einen-schoenen-ausflug-mit-der-ganzen-familie-und-das-muss-mit/">Nichts geht über einen schönen Ausflug mit der ganzen Familie - und ...</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>23. Juli 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/nichts-geht-ueber-einen-schoenen-ausflug-mit-der-ganzen-familie-und-das-muss-mit/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/zeitreise-urlaub-machen-wie-frueher/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/familiencamping-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="familiencamping" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/zeitreise-urlaub-machen-wie-frueher/">Zeitreise: Urlaub machen wie früher</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>18. Juli 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/zeitreise-urlaub-machen-wie-frueher/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/familienurlaub-am-weissenhaeuser-strand/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Familienurlaub-am-Weissenhuser-Strand-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Familienurlaub am Weissenhuser Strand" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/familienurlaub-am-weissenhaeuser-strand/">Familienurlaub am Weissenhäuser Strand</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>7. Juli 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/familienurlaub-am-weissenhaeuser-strand/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/kinderfreundlicher-urlaub-mit-kreuzfahrten/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/kreuzfahrtfluss-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Blick von einem Kreuzfahrtschiff auf s Wasser bei einem Sonnenuntergang" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/kinderfreundlicher-urlaub-mit-kreuzfahrten/">Kinderfreundlicher Urlaub mit Kreuzfahrten</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>7. Juni 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/kinderfreundlicher-urlaub-mit-kreuzfahrten/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/was-ist-zu-beachten-bei-krankheitsfaellen-im-urlaub/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Was-ist-zu-beachten-bei-Krankheitsfllen-im-Urlaub-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Was ist zu beachten bei Krankheitsfllen im Urlaub" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/was-ist-zu-beachten-bei-krankheitsfaellen-im-urlaub/">Was ist zu beachten bei Krankheitsfällen im Urlaub?</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>1. Juni 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/was-ist-zu-beachten-bei-krankheitsfaellen-im-urlaub/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li></ul>
                             </div><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12597"><a href="http://www.familien-magazin.com/reiseangebote/">Reiseangebote</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74 menu-category-3"><a title="Geld &#038; Gesetz" href="http://www.familien-magazin.com/ratgeber/geld-gesetz/">Geld &#038; Gesetz</a><div class="bk-mega-menu "><div id="bk-carousel-74" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/alg1-alg2-elterngeld-arbeitslosigkeit/" class="thumb-link"><img width="400" height="288" src="http://www.familien-magazin.com/wp-content/uploads/ALG1-ALG2-Elterngeld-Elternzeit-400x288.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Eltern müssen sich sehr genau ausrechen welche Förderungen sie erwarten" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/alg1-alg2-elterngeld-arbeitslosigkeit/">Elterngeld und Arbeitslosigkeit: ALG1 oder ALG2?</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>26. August 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/alg1-alg2-elterngeld-arbeitslosigkeit/#comments">2</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/nein-heisst-nein-die-wichtigsten-fakten-zum-neuen-gesetz/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Nein-heit-Nein-Die-wichtigsten-Fakten-zum-neuen-Gesetz-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Nein heit Nein Die wichtigsten Fakten zum neuen Gesetz" srcset="http://www.familien-magazin.com/wp-content/uploads/Nein-heit-Nein-Die-wichtigsten-Fakten-zum-neuen-Gesetz-400x300.jpg 400w, http://www.familien-magazin.com/wp-content/uploads/Nein-heit-Nein-Die-wichtigsten-Fakten-zum-neuen-Gesetz-300x225.jpg 300w, http://www.familien-magazin.com/wp-content/uploads/Nein-heit-Nein-Die-wichtigsten-Fakten-zum-neuen-Gesetz-360x270.jpg 360w, http://www.familien-magazin.com/wp-content/uploads/Nein-heit-Nein-Die-wichtigsten-Fakten-zum-neuen-Gesetz.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/nein-heisst-nein-die-wichtigsten-fakten-zum-neuen-gesetz/">Nein heißt Nein: Die wichtigsten Fakten zum neuen Gesetz</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>20. Juli 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/nein-heisst-nein-die-wichtigsten-fakten-zum-neuen-gesetz/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/spielsucht-wo-ist-sie-heutzutage-vertreten/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/onlinecasino-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="onlinecasino" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/spielsucht-wo-ist-sie-heutzutage-vertreten/">Spielsucht - Wo ist sie heutzutage vertreten?</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>8. Juli 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/spielsucht-wo-ist-sie-heutzutage-vertreten/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/adoptionsantrag-auf-was-muessen-sie-achten/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Adoptionsantrag-Auf-was-muessen-Sie-achten-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Adoptionsantrag Auf was muessen Sie achten" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/adoptionsantrag-auf-was-muessen-sie-achten/">Adoptionsantrag: Auf was müssen Sie achten?</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>22. Juni 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/adoptionsantrag-auf-was-muessen-sie-achten/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/erstes-girokonto-fuers-kind-das-sollte-man-beachten/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Erstes-Girokonto-fuers-Kind-Das-sollte-man-beachten-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Erstes Girokonto fuers Kind - Das sollte man beachten" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/erstes-girokonto-fuers-kind-das-sollte-man-beachten/">Erstes Girokonto fürs Kind - Das sollte man beachten</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>10. Juni 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/erstes-girokonto-fuers-kind-das-sollte-man-beachten/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/sensible-daten-so-schuetzt-man-sie-am-besten/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Sensible-Daten-So-schtzt-man-sie-am-besten-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Sensible Daten So schtzt man sie am besten" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/sensible-daten-so-schuetzt-man-sie-am-besten/">Sensible Daten: So schützt man sie am besten</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>25. Mai 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/sensible-daten-so-schuetzt-man-sie-am-besten/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/das-erste-auto-fuers-kind-worauf-sie-achten-sollten/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Das-erste-Auto-frs-Kind-worauf-Sie-achten-sollten-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Das erste Auto frs Kind - worauf Sie achten sollten" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/das-erste-auto-fuers-kind-worauf-sie-achten-sollten/">Das erste Auto fürs Kind - worauf Sie achten sollten</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>21. Mai 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/das-erste-auto-fuers-kind-worauf-sie-achten-sollten/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/vaterschaftstest-wichtige-infos-im-ueberblick/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Vaterschaftstest-wichtige-Infos-im-berblick-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Vaterschaftstest wichtige Infos im berblick" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/vaterschaftstest-wichtige-infos-im-ueberblick/">Vaterschaftstest: wichtige Infos im Überblick</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>27. April 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/vaterschaftstest-wichtige-infos-im-ueberblick/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/nebenjobs-fuer-zuhause-von-produkttests-bis-zur-texterstellung/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Nebenjobs-fr-zuhause-Von-Produkttests-bis-zur-Texterstellung2-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Nebenjobs fr zuhause Von Produkttests bis zur Texterstellung2" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/nebenjobs-fuer-zuhause-von-produkttests-bis-zur-texterstellung/">Nebenjobs für zuhause: Von Produkttests bis zur Texterstellung</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>21. April 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/nebenjobs-fuer-zuhause-von-produkttests-bis-zur-texterstellung/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73 menu-category-7"><a title="Testberichte, Vergleiche, Stiftung Warentest" href="http://www.familien-magazin.com/ratgeber/testberichte/">Testberichte</a><div class="bk-mega-menu "><div id="bk-carousel-73" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/schulrucksaecke-test-welcher-ist-fuer-mein-kind-der-beste/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Schulrucksaecke-Test-Welcher-ist-fuer-mein-Kind-der-Beste-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Schulrucksaecke Test - Welcher ist fuer mein Kind der Beste" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/schulrucksaecke-test-welcher-ist-fuer-mein-kind-der-beste/">Schulrucksäcke Test: Welcher ist für mein Kind der Beste?</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>8. August 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/schulrucksaecke-test-welcher-ist-fuer-mein-kind-der-beste/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/testbericht-die-besten-sonnencremes-fuer-kinder/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Testbericht-Die-besten-Sonnencremes-fr-Kinder-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Testbericht Die besten Sonnencremes fr Kinder" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/testbericht-die-besten-sonnencremes-fuer-kinder/">Testbericht: Die besten Sonnencremes für Kinder</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>19. Juli 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/testbericht-die-besten-sonnencremes-fuer-kinder/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/sind-wir-schon-da-beschaeftigungsmoeglichkeiten-fuer-kinder-auf-langen-reisen/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Sind-wir-schon-da-Beschftigungsmglichkeiten-fr-Kinder-auf-langen-Reisen-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Sind wir schon da Beschftigungsmglichkeiten fr Kinder auf langen Reisen" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/sind-wir-schon-da-beschaeftigungsmoeglichkeiten-fuer-kinder-auf-langen-reisen/">Sind wir schon da? Beschäftigungsmöglichkeiten für Kinder auf langen Reisen</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>20. Juni 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/sind-wir-schon-da-beschaeftigungsmoeglichkeiten-fuer-kinder-auf-langen-reisen/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/schlafen-wie-auf-wolken-boxspringbetten-im-test/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Schlafen-wie-auf-Wolken-Boxspringbetten-im-Test-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Schlafen wie auf Wolken - Boxspringbetten im Test" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/schlafen-wie-auf-wolken-boxspringbetten-im-test/">Schlafen wie auf Wolken - Boxspringbetten im Test</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>15. Juni 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/schlafen-wie-auf-wolken-boxspringbetten-im-test/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/strandzelte-im-test-welche-taugen-fuer-die-familie/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Strandzelte-im-Test-Welche-taugen-fr-die-Familie-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Strandzelte im Test Welche taugen fr die Familie" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/strandzelte-im-test-welche-taugen-fuer-die-familie/">Strandzelte im Test: Welche taugen für die Familie?</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>23. Mai 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/strandzelte-im-test-welche-taugen-fuer-die-familie/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/waeschetrockner-test/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Wäschetrockner-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Porträt eines Mannes Sicht aus dem inneren einer Waschmaschine" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/waeschetrockner-test/">Wäschetrockner Test: Die besten 5 Wäschetrockner im Vergleich</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>4. März 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/waeschetrockner-test/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/kinderlampen-test/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/kinderlampen-test-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="kinderlampen test" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/kinderlampen-test/">Kinderlampen Test: Die besten 5 Kinderlampen im Test</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>22. Dezember 2015</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/kinderlampen-test/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/testbericht-kombi-puppenwagen-bayer-chic-2000-emotion/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/puppenwagen-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="puppenwagen" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/testbericht-kombi-puppenwagen-bayer-chic-2000-emotion/">Testbericht: Kombi-Puppenwagen Bayer Chic 2000 Emotion</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>17. Dezember 2015</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/testbericht-kombi-puppenwagen-bayer-chic-2000-emotion/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/kuehlschrank-test-2015-die-besten-kuehlschraenke-im-vergleich/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Kühlschrank-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="geöffneter Kühlschrank" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/kuehlschrank-test-2015-die-besten-kuehlschraenke-im-vergleich/">Kühlschrank Test 2015. Die besten Kühlschränke im Vergleich</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>28. Oktober 2015</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/kuehlschrank-test-2015-die-besten-kuehlschraenke-im-vergleich/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12224 menu-category-415"><a title="Babyrezepte, Kinderrezepte, Rezepte für die ganze Familie" href="http://www.familien-magazin.com/ratgeber/rezepte/">Rezepte</a></li>
</ul></div>    
                </div><!-- main-nav-inner -->            
    		</nav>
    		<!-- nav close -->
            <div class="header-below">
                <div class="container">   
                    <div class="header-below-wrap">         
                        <div id="main-search">
            		          <form method="get" id="searchform" action="http://www.familien-magazin.com">
    <div class="searchform-wrap">
        <input type="text" name="s" id="s" value="Suchen" onfocus='if (this.value == "Suchen") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Suchen"; }'/>
    <div class="search-icon">
        <i class="fa fa-search"></i>
    </div>
    </div>
</form>        
                        </div><!--main-search-->		
                                            </div>
                </div>
                <!-- backtop open -->
        		                    <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
                        		<!-- backtop close -->
            </div>
        
        
        
        
        
        
            <div class="single-page container" id="body-wrapper">
        <div class="row">    
		   
		  
            		  
		  <p></p>
		  
    		<div class="post-16391 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheit-ernaehrung" id="post-16391">
                                                <div class="content-wrap col-md-8" itemscope itemtype="http://schema.org/BlogPosting"> 
				    
				                               <div id="single-top">
            <div id="share-menu-btn">
                <div class="menu-toggle">
                    <span class="close-icon"><i class="fa fa-plus"></i></span>
                    <span class="open-icon hide"><i class="fa fa-minus"></i></span>
                </div>
                <span class="share-label">Teilen</span>
                <div class="top-share hide">
                        <ul class="social-share">
                            <li><a class="bk-share bk_facebook_share bk-tipper-bottom" data-title="Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.familien-magazin.com%2Fvitamin-d-mangel-was-passiert-wenn-es-unentdeckt-bleibt%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.familien-magazin.com%2Fvitamin-d-mangel-was-passiert-wenn-es-unentdeckt-bleibt%2F"><i class="fa fa-facebook " title="Facebook"></i></a></li>
                                        <li><a class="bk-share bk_twitter_share bk-tipper-bottom" data-title="Twitter" onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.familien-magazin.com%2Fvitamin-d-mangel-was-passiert-wenn-es-unentdeckt-bleibt%2F&amp;text=Vitamin%20D%20Mangel:%20Was%20passiert%20wenn%20es%20unentdeckt%20bleibt?','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fwww.familien-magazin.com%2Fvitamin-d-mangel-was-passiert-wenn-es-unentdeckt-bleibt%2F&amp;text=Vitamin%20D%20Mangel:%20Was%20passiert%20wenn%20es%20unentdeckt%20bleibt?"><i class="fa fa-twitter " title="Twitter"></i></a></li>
                                        <li><a class="bk-share bk_google_share bk-tipper-bottom" data-title="Google" onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.familien-magazin.com%2Fvitamin-d-mangel-was-passiert-wenn-es-unentdeckt-bleibt%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.familien-magazin.com%2Fvitamin-d-mangel-was-passiert-wenn-es-unentdeckt-bleibt%2F"><i class="fa fa-google-plus " title="Google Plus"></i></a></li>
                                                                        
        </ul>
                     </div>
            </div>
            <div class="tag-top">
                                    <div class="category">
                        <div class="post-cat">
                        <a class="cat-bg-34" href="http://www.familien-magazin.com/ratgeber/gesundheit-ernaehrung/">Gesundheit &amp; Ernährung</a>
                    </div>                    </div>
                                            </div>
        </div>
                                                    <h1 class="main-title left  " itemprop="headline">
            Vitamin D Mangel: Was passiert wenn es unentdeckt bleibt?        </h1>
        
        <div class="meta-bottom left ">
            <div class="post-date">
                <span>Vom: </span>
                21. Sep 2016            </div>   
            <div class="meta-author">
                <span class="avatar">
                    <i class="fa fa-user"></i>
                </span>
                <span class="author" itemprop="author" ><a rel="author" href="http://www.familien-magazin.com/author/michaela-lieber/" title="Beutrag von Michaela Lieber">Michaela Lieber</a></span>          
            </div>  
                    		<div class="meta-comment">
        			<span><i class="fa fa-comments-o"></i></span>
        			<a href="http://www.familien-magazin.com/vitamin-d-mangel-was-passiert-wenn-es-unentdeckt-bleibt/#respond">0</a>        		</div>		
                         
        </div> 
    
                                            <div class="thumb-wrap  ">
                
                    <div class="thumb"><img width="750" height="600" src="http://www.familien-magazin.com/wp-content/uploads/Vitamin-D-750x600.jpg" class="attachment-bk1000_600 size-bk1000_600 wp-post-image" alt="Mann hält Vitamin D Schild in den Händen" /></div>            </div>
                      
				  <div id="post-ratings-16391" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="c1a6afb976"><img id="rating_16391_1" src="http://www.familien-magazin.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="1 Stern" title="1 Stern" onmouseover="current_rating(16391, 1, '1 Stern');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_16391_2" src="http://www.familien-magazin.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 Sterne" title="2 Sterne" onmouseover="current_rating(16391, 2, '2 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_16391_3" src="http://www.familien-magazin.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Sterne" title="3 Sterne" onmouseover="current_rating(16391, 3, '3 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_16391_4" src="http://www.familien-magazin.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Sterne" title="4 Sterne" onmouseover="current_rating(16391, 4, '4 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_16391_5" src="http://www.familien-magazin.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Sterne" title="5 Sterne" onmouseover="current_rating(16391, 5, '5 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>2</strong> Bewertunge(n), Durchschnitt: <strong>5,00</strong> von 5)<br /><span class="post-ratings-text" id="ratings_16391_text"></span><meta itemprop="headline" content="Vitamin D Mangel: Was passiert wenn es unentdeckt bleibt?" /><meta itemprop="description" content="Die meisten Eltern kennen es: Kaum ist das Kind geboren, bekommt es Tabletten verordnet. Fluor und Vitamin D werden in der Regel ab Geburt gegeben, um Mangelerscheinungen vorzubeugen. Vitamin D ist es..." /><meta itemprop="datePublished" content="2016-09-21T09:30:57+00:00" /><meta itemprop="url" content="http://www.familien-magazin.com/vitamin-d-mangel-was-passiert-wenn-es-unentdeckt-bleibt/" /><meta itemprop="image" content="http://www.familien-magazin.com/wp-content/uploads/Vitamin-D-150x150.jpg" /><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="2" /></div></div><div id="post-ratings-16391-loading" class="post-ratings-loading">
			<img src="http://www.familien-magazin.com/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div>				     
        			<div class="entry clearfix  ">
                                            
                                				<div class="article-content" itemprop="articleBody">
                            <p>Die meisten Eltern kennen es: Kaum ist das Kind geboren, bekommt es Tabletten verordnet. <strong>Fluor und Vitamin D</strong> werden in der Regel ab Geburt gegeben, um Mangelerscheinungen vorzubeugen. Vitamin D ist essentiell für den Körper, es kann oft nicht ausreichend durch die Nahrung aufgenommen werden, und ein <strong>Mangel</strong> hat unangenehme Wirkungen. Aber auch Erwachsene bekommen hin und wieder Vitamin D verordnet, denn in Deutschland ist die Versorgung insgesamt schwierig, und abhängig vom Alter kann ein Mangel gravierende Folgen haben.</p>
<div class="inhaltsuebersicht"><div id='toc'><div id='toc_title' class='post-16391'>Inhaltsübersicht</div>
<ul><li><a href="#Vitamin-D-wird-Menschen-aus-unterschiedlichen-Grnden-verordnet">Vitamin D wird Menschen aus unterschiedlichen Gründen verordnet</a></li>
<li><a href="#Video-Fnf-Zeichen-dass-ihr-an-VitaminDMangel-leidet">Video: Fünf Zeichen, dass ihr an Vitamin-D-Mangel leidet</a></li>
<li><a href="#Symptome-und-Folgen-eines-Mangels">Symptome und Folgen eines Mangels</a></li>
<li><a href="#Folgeerscheinungen">Folgeerscheinungen</a></li>
<li><a href="#Krebsvorbeugung-durch-hohe-Dosen-von-Vitamin-D">Krebsvorbeugung durch hohe Dosen von Vitamin D?</a></li>
<li><a href="#Das-Sonnenvitamin-kann-vom-Krper-selbst-gebildet-werden">Das Sonnenvitamin kann vom Körper selbst gebildet werden</a></li>
</ul>
</div></div>
<h2 id='Vitamin-D-wird-Menschen-aus-unterschiedlichen-Grnden-verordnet'>Vitamin D wird Menschen aus unterschiedlichen Gründen verordnet</h2>
<p>Da ein Vitamin D Mangel nicht sofort erkannt werden kann, wird das Vitamin häufig prophylaktisch verabreicht. <a href="http://www.familien-magazin.com/richtige-ernaehrung-fuer-saeuglinge-nudeln-ein-tabu/">Säuglingen</a> wird das Vitamin verabreicht, um <strong>Rachitis</strong> vorzubeugen. Kinder nehmen Vitamin D zur <strong>Rachitis- und Kariesprophylaxe</strong> ein. Im Erwachsenenalter bekommen Frauen es häufig verordnet, wenn der Wunsch einer <strong>Schwangerschaft</strong> besteht, sie bereits schwanger sind oder stillen, um den erhöhten Bedarf von Mutter und Kind zu decken.</p>
<p>Ältere Menschen bekommen Vitamin D verordnet, weil bei einem Vitamin D Mangel das <strong>Knochengerüst instabil</strong> wird und das <strong>Bruchrisiko</strong> bei Stürzen erhöht ist. Aber das Vitamin beugt nicht nur Brüchen vor, sondern kann sogar die Sturzgefahr vermindert, weil es die Einlagerung von<strong> Kalzium</strong> in den Knochen fördert und damit das Skelett stabiler macht. Auch bei <strong>Osteoporose</strong> und einem erhöhten Risiko der Erkrankung wird Vitamin D verabreicht.</p>
<h2 id='Video-Fnf-Zeichen-dass-ihr-an-VitaminDMangel-leidet'>Video: Fünf Zeichen, dass ihr an Vitamin-D-Mangel leidet</h2>
<p><iframe src="//www.youtube.com/embed/XWXDcQNdAM8" width="100%" height="400" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h2 id='Symptome-und-Folgen-eines-Mangels'>Symptome und Folgen eines Mangels</h2>
<p>Ein kurzfristiger Mangel an Vitamin D bleibt oft <strong>unentdeckt</strong>, denn er zeigt nicht sofort Symptome. Erste <strong>Hinweise</strong> auf einen Vitamin D Mangel können sein:</p>
<ul>
<li>häufigere Atemwegsinfekte (vor allem bei Kindern)</li>
<li>Muskelschwäche</li>
<li>Schuppenflechte</li>
<li>chronische Niereninsuffizienz</li>
</ul>
<p>Diese Symptome sind allerdings derart diffus, dass sie oft genug gar nicht einem Mangel an Vitamin D zugeordnet werden können. Lediglich ein<strong> Bluttest</strong> mit genauer Auswertung kann den entscheidenden Hinweis geben. Bleibt der Mangel unentdeckt, bleiben die Symptome.</p>
<div class="infobox">
<p><img id="infobild" src="http://www.familien-magazin.com/wp-content/uploads/tipp.png" alt="Mädchen Ratgeber" /></p>
<h2 id='Folgeerscheinungen'>Folgeerscheinungen</h2>
<p>Nicht jeder Mangel ruft alle drei Symptome hervor. Allerdings können diese sich zu schweren <strong>Folgeerkrankungen</strong> auswachsen, wenn der Mangel nicht behoben wird. Unter den Folgeerscheinungen sind außer <strong>Rachitis und Knochenproblemen</strong> (wie man früher annahm) auch ein um <strong>80 % erhöhtes Risiko</strong>, an <strong>Diabetes</strong> zu erkranken, ein erhöhtes Risiko für <strong>Asthmaanfälle</strong> bei Asthmatikern/-innen, chronische <strong>Zahnfleischerkrankungen</strong> (als Parodontitis bekannt), Probleme mit <strong>Herz und Blutdruck</strong> sowie <strong>Schizophrenie und Depressionen.</strong></p>
</div>
<h2 id='Krebsvorbeugung-durch-hohe-Dosen-von-Vitamin-D'>Krebsvorbeugung durch hohe Dosen von Vitamin D?</h2>
<p>Eine unzureichende Versorgung mit Vitamin D kann das Wachstum verschiedener Arten von <a href="http://www.familien-magazin.com/gebaermutterhalskrebs-eine-krankheit-die-oft-unterschaetzt-wird/">Krebstumoren</a> beschleunigen und bei bereits vorhandenen Tumoren das Entstehen neuer Tumore begünstigen. Forscher fanden heraus, dass eine erhöhte Aufnahme von Vitamin D bei Krebspatienten und -patientinnen die Erkrankung zwar weder heilten, noch aufhielten, den Verlauf aber erheblich verlangsamten.</p>
<p>Daher nimmt man an, dass eine ausreichende Versorgung mit Vitamin D das Ausbrechen von einige Krebsarten zwar nicht verhindern, aber doch <strong>hinauszögern</strong> und den Verlauf <strong>abmildern</strong> kann. Allerdings zeigten Studien mit enorm erhöhten Vitamin D Dosen auch, dass eine <strong>Überdosierung kontraprodukti</strong>v ist.</p>
<h2 id='Das-Sonnenvitamin-kann-vom-Krper-selbst-gebildet-werden'>Das Sonnenvitamin kann vom Körper selbst gebildet werden</h2>
<p>Vitamin D kommt nur in Spuren und in wenigen Nahrungsmitteln vor. Aber der Körper kann das Vitamin selbst bilden, wenn die Haut ausreichend der <strong>Sonnenstrahlung</strong> ausgesetzt wird. Nun ist das in den westlichen Industrieländern mit einem starken Dienstleistungssektor, langen Arbeitstagen und einer umfassenden Schulbildung (die in geschlossenen Räumen vermittelt wird) ein <strong>Problem:</strong> Die meisten Menschen bekommen ganzjährig nicht genug Sonne. <strong>Supplementierung</strong> macht also unter Umständen Sinn.</p>
<p><em>Titelbild: ©istock-Boarding1Now</em></p>
                        </div>
                                                                                			</div>
                                            <div class="share-box-wrap clearfix">
                            <div class="label"><span>Teilen</span></div>
                                     <ul class="social-share">
                            <li><a class="bk-share bk_facebook_share bk-tipper-bottom" data-title="Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.familien-magazin.com%2Fvitamin-d-mangel-was-passiert-wenn-es-unentdeckt-bleibt%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.familien-magazin.com%2Fvitamin-d-mangel-was-passiert-wenn-es-unentdeckt-bleibt%2F"><i class="fa fa-facebook " title="Facebook"></i></a></li>
                                        <li><a class="bk-share bk_twitter_share bk-tipper-bottom" data-title="Twitter" onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.familien-magazin.com%2Fvitamin-d-mangel-was-passiert-wenn-es-unentdeckt-bleibt%2F&amp;text=Vitamin%20D%20Mangel:%20Was%20passiert%20wenn%20es%20unentdeckt%20bleibt?','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fwww.familien-magazin.com%2Fvitamin-d-mangel-was-passiert-wenn-es-unentdeckt-bleibt%2F&amp;text=Vitamin%20D%20Mangel:%20Was%20passiert%20wenn%20es%20unentdeckt%20bleibt?"><i class="fa fa-twitter " title="Twitter"></i></a></li>
                                        <li><a class="bk-share bk_google_share bk-tipper-bottom" data-title="Google" onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.familien-magazin.com%2Fvitamin-d-mangel-was-passiert-wenn-es-unentdeckt-bleibt%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.familien-magazin.com%2Fvitamin-d-mangel-was-passiert-wenn-es-unentdeckt-bleibt%2F"><i class="fa fa-google-plus " title="Google Plus"></i></a></li>
                                                                        
        </ul>
                             </div>
                    
                        
                    
                                            <div class="author-box-wrap">
                            <div class="label"><h3><span>Über den Autor</span></h3></div>
                            <div class="bk-author-box clearfix"><div class="bk-author-avatar"><a href="http://www.familien-magazin.com/author/michaela-lieber/"><img src="http://0.gravatar.com/avatar/90ecefc989a6ab5d59346e5500892ae3?s=75&#038;d=identicon&#038;r=g" width="75" height="75" alt="" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 photo avatar-default" /></a></div><div class="author-info"><h3><a href="http://www.familien-magazin.com/author/michaela-lieber/">Michaela Lieber</a></h3><p class="bk-author-bio">Seit Maximilian am 12. März 2010 das Licht der Welt erblickte, hat sich in meinem Leben viel verändert. Diese Erfahrungen teile ich gern. Als Redakteurin in meiner täglichen Arbeit, wie im privaten Umfeld.</p><div class="bk-author-page-contact"> <a class="bk-tipper-bottom" data-title="Twitter" href="//www.twitter.com/https://twitter.com/MichaelaLieber" target="_blank" ><i class="fa fa-twitter " title="Twitter"></i></a> <a class="bk-tipper-bottom" data-title="Google Plus" href="https://plus.google.com/u/0/108486579169299401432/" rel="publisher" target="_blank"><i title="Google+" class="fa fa-google-plus " ></i></a> <a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/michaela.lieber.5" target="_blank" ><i class="fa fa-facebook " title="Facebook"></i></a></div></div></div> <!-- close author-infor-->                        </div>
                         
                                        
                      
                        <div class="related-box-wrap">
                            <div class="label"><h3><span>Ähnliche Artikel</span></h3></div>
                                        
            <div class="bk-related-posts">
                <ul class="related-posts row clearfix">
                                    <li class="item content-in col-md-6">
                        <div class="widget-post-wrap">
    <div class="thumb">
        <a href="http://www.familien-magazin.com/pastinakenpueree-warum-ist-der-babybrei-so-beliebt/">
            <img width="485" height="300" src="http://www.familien-magazin.com/wp-content/uploads/iStock_000024553148_Small-485x300.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="mother spoon feeding baby girl" />        </a>
    </div>
    <div class="article-content-wrap">
        <h4 class="title">
            <a href="http://www.familien-magazin.com/pastinakenpueree-warum-ist-der-babybrei-so-beliebt/">
        		Pastinakenpüree: Warum ist der Babybrei so beliebt?            </a>
        </h4>
        <div class="excerpt">
        Pastinaken sind heute wirklich unterschätzt. Die unscheinbare Wurzel hat einen leicht würzigen Geschmack, der ein bisschen an Sellerie erinnert. In ...        </div>
        <div class="meta-bottom">
                        
            <div class="post-cat">
                <span><i class="fa fa-folder"></i></span>
                <a href="http://www.familien-magazin.com/ratgeber/gesundheit-ernaehrung/">Gesundheit &amp; Ernährung</a>
            </div>
            <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
                Mrz 16, 2016            </div>
                    	<div class="meta-comment">
        		<span><i class="fa fa-comments-o"></i></span>
        		<a href="http://www.familien-magazin.com/pastinakenpueree-warum-ist-der-babybrei-so-beliebt/#respond">0</a>        	</div>		
             
        </div>
    </div>
    <a class="bk-cover-link" href="http://www.familien-magazin.com/pastinakenpueree-warum-ist-der-babybrei-so-beliebt/"></a>
</div>
                    </li>
                                        <li class="item content-in col-md-6">
                        <div class="widget-post-wrap">
    <div class="thumb">
        <a href="http://www.familien-magazin.com/kinderseite-gesunde-ernaehrung/">
            <img width="485" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Gesunde-Ernährung-485x300.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="Kinderseite Gesunde Ernährung" />        </a>
    </div>
    <div class="article-content-wrap">
        <h4 class="title">
            <a href="http://www.familien-magazin.com/kinderseite-gesunde-ernaehrung/">
        		Das Einmaleins der gesunden Ernährung für Kinder            </a>
        </h4>
        <div class="excerpt">
        Die Ernährung der Kinder ist einfacher als gedacht. Je simpler umso besser. Kinder wünschen sich weitaus häufiger wirklich gesunde Lebensmittel ...        </div>
        <div class="meta-bottom">
                        
            <div class="post-cat">
                <span><i class="fa fa-folder"></i></span>
                <a href="http://www.familien-magazin.com/ratgeber/gesundheit-ernaehrung/">Gesundheit &amp; Ernährung</a>
            </div>
            <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
                Okt 13, 2014            </div>
                    	<div class="meta-comment">
        		<span><i class="fa fa-comments-o"></i></span>
        		<a href="http://www.familien-magazin.com/kinderseite-gesunde-ernaehrung/#comments">1</a>        	</div>		
             
        </div>
    </div>
    <a class="bk-cover-link" href="http://www.familien-magazin.com/kinderseite-gesunde-ernaehrung/"></a>
</div>
                    </li>
                     
                </ul>
            </div>
                                </div>
                                                                <div class="comment-box-wrap">
                                                        
    <div id="comments" class="comments-area clear-fix">

        <div class="comments-area-title">
            <h3>
                Keine Kommentare            </h3>
        </div>

        
                
    </div><!-- #comments .comments-area -->
    				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vitamin-d-mangel-was-passiert-wenn-es-unentdeckt-bleibt/#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://www.familien-magazin.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-form-comment"><textarea id="comment" name="73d13-comment" cols="45" rows="8" aria-required="true" placeholder="Message"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name*..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><input id="email" name="email" size="30" type="text" placeholder="E-Mail* (wird nicht veröffentlicht)..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><input id="url" name="url" size="30" placeholder="Website..." type="text"></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1" class="gglcptch_recaptcha"></div>
			<noscript>
				<div style="width: 302px;">
					<div style="width: 302px; height: 422px; position: relative;">
						<div style="width: 302px; height: 422px; position: absolute;">
							<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdQGPcSAAAAAMH2NXIg13FDi_3bYvzjkHKibhpV" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
						</div>
					</div>
					<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
						<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
					</div>
				</div>
			</noscript></div><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Abschicken" /> <input type='hidden' name='comment_post_ID' value='16391' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		                         </div>
                                    </div>
                <!-- Sidebar -->
                                <div class="sidebar col-md-4" >
                    <!--<home sidebar widget>-->
<div class="sidebar-wrap">
    <aside id="search-2" class="widget widget_search"><div class="bk-header"><div class="widget-title"><h3>Inhalt nicht gefunden?</h3></div></div><form method="get" id="searchform" action="http://www.familien-magazin.com">
    <div class="searchform-wrap">
        <input type="text" name="s" id="s" value="Suchen" onfocus='if (this.value == "Suchen") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Suchen"; }'/>
    <div class="search-icon">
        <i class="fa fa-search"></i>
    </div>
    </div>
</form></aside><aside id="polls-widget-2" class="widget widget_polls-widget"><div class="bk-header"><div class="widget-title"><h3>Aktuelle Umfrage</h3></div></div><div id="polls-11" class="wp-polls">
	<form id="polls_form_11" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_11_nonce" name="wp-polls-nonce" value="8c20e53a31" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="11" /></p>
		<p style="text-align: center;"><strong>Soll die Schreibschrift abgeschafft werden?</strong></p><div id="polls-11-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-58" name="poll_11" value="58" /> <label for="poll-answer-58">Ja, total altmodisch</label></li>
		<li><input type="radio" id="poll-answer-59" name="poll_11" value="59" /> <label for="poll-answer-59">Nein, total schön und traditionell</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value=" Abstimmen " class="Buttons" onclick="poll_vote(11);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(11); return false;" title="View Results Of This Poll">Ergebnis ansehen</a></p></div>
	</form>
</div>
<div id="polls-11-loading" class="wp-polls-loading"><img src="http://www.familien-magazin.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</aside><aside id="text-9" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>Newsletter-Anmeldung</h3></div></div>			<div class="textwidget"><a alt="Newsletter-Anmeldung" target="_blank" href="http://www.familien-magazin.com/newsletter-anmeldung/">
<img height="268" width="268" src="http://www.familien-magazin.com/wp-content/uploads/familienmagazin_NL.jpg" alt="Newsletter-Anmeldung" /></a></div>
		</aside><aside id="text-8" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>Lustige Babyfotos  </h3></div></div>			<div class="textwidget"><a alt="lustige Babyfotos Babybilder lustig" target="_blank" href="http://www.familien-magazin.com/lustige-babyfotos-witzige-babybilder/">
<img heght="300" width="268" src="http://www.familien-magazin.com/wp-content/uploads/babyduckface11.jpg" alt="lustige, witzige, Babyfotos, Babybilder, Kinderfotos" /></a></div>
		</aside><aside id="text-11" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>Starten Sie fit ins neue Jahr!</h3></div></div>			<div class="textwidget"><a target="_blank" href="http://www.amazon.de/b/?ie=UTF8&node=13765921&ref_=as_acph_Sports_wkoffrs_1228_0228&rw_useCurrentProtocol=1&tag=httpwwwfami0f-21">
<img height="500" width="360" src="http://www.familien-magazin.com/wp-content/uploads/banner1.jpg" /></a></div>
		</aside><aside id="bk_facebook-2" class="widget widget-facebook">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>Schenken Sie uns ein Like!</h3></div></div>            </div>
        		
		<div class="fb-container">
			<div>
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/FamilienMagazin&amp;width=345&amp;border_color=%23ffffff&amp;show_faces=true&amp;show_border=false&amp;height=260" style="border:none; overflow:hidden; width:100%; height: 260px;"></iframe>
			</div>
		</div>
		</aside><aside id="bk_latest_posts-2" class="widget widget_latest_posts">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>Aktuelle Beiträge</h3></div></div>            </div>
                 	
				
			<ul class="list post-list row">
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-34">
        <a href="http://www.familien-magazin.com/vitamin-d-mangel-was-passiert-wenn-es-unentdeckt-bleibt/">
            <img width="230" height="140" src="http://www.familien-magazin.com/wp-content/uploads/Vitamin-D-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="Mann hält Vitamin D Schild in den Händen" />        </a>
    </div>

    <h4 class="title">
        <a href="http://www.familien-magazin.com/vitamin-d-mangel-was-passiert-wenn-es-unentdeckt-bleibt/">
    		Vitamin D Mangel: Was passiert wenn es unentdeckt bleibt?        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Sep 21, 2016        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="http://www.familien-magazin.com/vitamin-d-mangel-was-passiert-wenn-es-unentdeckt-bleibt/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="http://www.familien-magazin.com/vitamin-d-mangel-was-passiert-wenn-es-unentdeckt-bleibt/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-14">
        <a href="http://www.familien-magazin.com/mit-dem-auto-ab-in-den-urlaub/">
            <img width="230" height="140" src="http://www.familien-magazin.com/wp-content/uploads/familie-packt-auto-mit-gepächstücken-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="" />        </a>
    </div>

    <h4 class="title">
        <a href="http://www.familien-magazin.com/mit-dem-auto-ab-in-den-urlaub/">
    		Mit dem Auto ab in den Urlaub        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Sep 20, 2016        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="http://www.familien-magazin.com/mit-dem-auto-ab-in-den-urlaub/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="http://www.familien-magazin.com/mit-dem-auto-ab-in-den-urlaub/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-34">
        <a href="http://www.familien-magazin.com/kinder-in-der-psychotherapie-muessen-eltern-angst-vor-entfremdung-haben/">
            <img width="230" height="140" src="http://www.familien-magazin.com/wp-content/uploads/Kinder-in-der-Therapie-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="Kind und Mutter bei Therapie" />        </a>
    </div>

    <h4 class="title">
        <a href="http://www.familien-magazin.com/kinder-in-der-psychotherapie-muessen-eltern-angst-vor-entfremdung-haben/">
    		Kinder in der Psychotherapie: Müssen Eltern Angst vor Entfremdung haben?        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Sep 19, 2016        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="http://www.familien-magazin.com/kinder-in-der-psychotherapie-muessen-eltern-angst-vor-entfremdung-haben/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="http://www.familien-magazin.com/kinder-in-der-psychotherapie-muessen-eltern-angst-vor-entfremdung-haben/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-22">
        <a href="http://www.familien-magazin.com/der-drucker-fuer-die-ganze-familie-was-muss-er-koennen/">
            <img width="230" height="140" src="http://www.familien-magazin.com/wp-content/uploads/Der-Drucker-fr-die-ganze-Familie-Was-muss-er-knnen-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="Der Drucker fr die ganze Familie - Was muss er knnen" />        </a>
    </div>

    <h4 class="title">
        <a href="http://www.familien-magazin.com/der-drucker-fuer-die-ganze-familie-was-muss-er-koennen/">
    		Der Drucker für die ganze Familie &#8211; Was muss er können?        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Sep 16, 2016        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="http://www.familien-magazin.com/der-drucker-fuer-die-ganze-familie-was-muss-er-koennen/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="http://www.familien-magazin.com/der-drucker-fuer-die-ganze-familie-was-muss-er-koennen/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-400">
        <a href="http://www.familien-magazin.com/das-richtige-waschmittel-zum-waschen-von-babykleidung/">
            <img width="230" height="140" src="http://www.familien-magazin.com/wp-content/uploads/Babykleidung-1-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="babykleidung" />        </a>
    </div>

    <h4 class="title">
        <a href="http://www.familien-magazin.com/das-richtige-waschmittel-zum-waschen-von-babykleidung/">
    		Das richtige Waschmittel zum Waschen von Babykleidung        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Sep 15, 2016        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="http://www.familien-magazin.com/das-richtige-waschmittel-zum-waschen-von-babykleidung/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="http://www.familien-magazin.com/das-richtige-waschmittel-zum-waschen-von-babykleidung/"></a>
</div>
                            </li>
                        				
							</ul>
		
    </aside>  	
</div>
<!--</home sidebar widget>-->                </div>
                    		</div>
    
    		   </div>
    </div>
        		            <script>
                ytframe_ID = [];
            </script>
            
            <div class="footer">
                <!-- ticker open -->
                                <!-- ticker close -->
                    
                                <div class="footer-content clearfix container">
                    <div class="row">
                        <div class="footer-sidebar col-md-4">
                            <aside id="text-7" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>Folge Michaela auf Google+</h3></div></div>			<div class="textwidget"><div class="g-person" data-width="270" data-href="//plus.google.com/108486579169299401432" data-rel="author"></div>

<script type="text/javascript">
  window.___gcfg = {lang: 'de'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
		</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/MichaelaLieber" data-widget-id="388672888586264576">Tweets von @MichaelaLieber</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</aside>                        </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="text-6" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>Top Themen</h3></div></div>			<div class="textwidget"><ul>
<li><a alt="Auslandsadoption" href="http://www.familien-magazin.com/auslandsadoption/" title="Auslandsadoption">Auslandsadoption</a></li>
<li><a alt="Animation im Urlaub Cervia" href="http://www.familien-magazin.com/urlaub-cervia-animation/" title="Animation im Urlaub Cervia">Animation im Urlaub Cervia</a></li>
<li><a alt="Campingführer Deutschland 2015" href="http://www.familien-magazin.com/die-besten-campingplaetze-in-deutschland-campingfuehrer-2015/" title="Campingführer Deutschland 2015">Campingführer Deutschland 2015</a></li>
<li><a alt="Familienfreundliche Ferien" href="http://www.familien-magazin.com/familienfreundliche-ferien/" title="Familienfreundliche Ferien">Familienfreundliche Ferien</a></li>
<li><a alt="Puppenhäuser" href="http://www.familien-magazin.com/glueckshotels/" title="Glückshotels">Glückshotels für Familien</a></li>
<li><a alt="Frühbucher Angebote Insel Brac" href="http://www.familien-magazin.com/fruehbucher-angebote-insel-brac/" title="Frühbucher Angebote Insel Brac">Frühbucher Angebote Insel Brac</a></li>
<li><a alt="Lego Outlet" href="http://www.familien-magazin.com/lego-outlets/" title="Lego Outlets">Lego Outlets</a></li>
<li><a alt="Babytragetuch Bindeanleitung" href="http://www.familien-magazin.com/babytragetuch-bindeanleitung/" title="Babytragetuch Bindeanleitung">Babytragetuch Bindeanleitung</a></li>
<li><a alt="Golfurlaub Cervia" href="http://www.familien-magazin.com/golfurlaub-cervia-urlaub-mit-familie-im-golfhotel-cervia/" title="Golfurlaub mit Familie">Golfurlaub mit Familie</a></li>
<li><a alt="Elterngeld und Arbeitslosigkeit" href="http://www.familien-magazin.com/alg1-alg2-elterngeld-arbeitslosigkeit/" title="ALG 1 ALG 2 Schwangerschaft">Elterngeld und Arbeitslosigkeit</a></li>
<li><a alt="Erholsamer Wellnessurlaub" href="http://www.familien-magazin.com/thermalbad-hotel-milano-marittima/" title="Erholsamer Wellnessurlaub">Erholsamer Wellnessurlaub</a></li>
<li><a alt="Familienreise Natururlaub" href="http://www.familien-magazin.com/familienreise-natururlaub/" title="Familienreise Natururlaub">Familienreise Natururlaub</a></li>
<li><a alt="Lernschwierigkeiten bei Kindern" href="http://www.familien-magazin.com/lernschwierigkeiten-bei-kindern/" title="Lernschwierigkeiten bei Kindern">Lernschwierigkeiten bei Kindern</a></li>
<li><a alt="Montesori Pädagogik für Kleinkinder" href="http://www.familien-magazin.com/montessori-kleinkinder/" title="Montesori Pädagogik für Kleinkinder">Montesori Pädagogik für Kleinkinder</a></li>
<li><a alt="Fussball Kinderzimmer Einrichtung" href="http://www.familien-magazin.com/fussball-kinderzimmer/" title="Fussball Kinderzimmer Einrichtung">Fussball Kinderzimmer Einrichtung</a></li>
<li><a alt="Babybrei Rezepte" href="http://www.familien-magazin.com/babybrei-rezepte-abwechslungsreiche-und-ausgewogene-babyernaehrung-ist-pflicht/" title="Babybrei Rezepte">Babybrei Rezepte</a></li>

<li><a href="http://www.familien-magazin.com/spielpark-kinder-hotel/" title="Spielpark Kinder Hotel">Spielpark Kinder Hotel</a></li>
</ul>





</div>
		</aside><aside id="text-12" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>Affiliate Hinweis: </h3></div></div>			<div class="textwidget">familien-magazin.com ist Teilnehmer des Partnerprogramms von Amazon EU, mittels dessen durch die Platzierung von Links zu Amazon.de Werbekostenerstattung verdient werden kann.</div>
		</aside>                        </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="text-10" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>Aktuelle Testberichte</h3></div></div>			<div class="textwidget"><ul>
<li><a alt="Elektrische Zahnbürsten im Test" href="http://www.familien-magazin.com/elektrische-zahnbuersten-test/" title="Elektrische Zahnbürsten im Test">Elektrische Zahnbürsten im Test</a></li>

<li><a alt="Schulranzen Test 2014" href="http://www.familien-magazin.com/schulranzen-test-2014-testsieger-im-vergleich/" title="Schulranzen Test 2014">Schulranzen Test 2014</a></li>

<li><a alt="Schulrucksack Test 2015" href="http://www.familien-magazin.com/schulrucksack-test-2014-stiftung-warentest/" title="Schulrucksack Test 2014">Schulrucksack Test 2014</a></li>

<li><a alt="Matratzen Testsieger 2015" href="http://www.familien-magazin.com/matratzen-testsieger-2015-die10-besten-matratzen-im-warentest/" title="Matratzen Testsieger 2015">Matratzen Testsieger 2015</a></li>

<li><a alt="Babybetten Testsieger 2015" href="http://www.familien-magazin.com/kinder-babybetten-im-test-darauf-sollten-sie-achtgeben/" title="Babybetten Testsieger 2015">Babybetten Testsieger 2015</a></li>

<li><a alt="Trettraktoren Testsieger 2014" href="
http://www.familien-magazin.com/test-trettraktor-im-preisvergleich-2014/" title="Trettraktoren Testsieger 2014">Trettraktoren Testsieger 2014</a></li>

<li><a alt="Nähmaschinen Test 2015" href="
http://www.familien-magazin.com/naehmaschinen-test-2015//" title="Nähmaschinen Test 2015">Nähmaschinen Test 2015</a></li>

<li><a alt="Babyschlafsäcke im Test" href="
http://www.familien-magazin.com/suesse-traeume-babyschlafsaecke-im-test/" title="Babyschlafsäcke im Test">Babyschlafsäcke im Test</a></li>

<li><a alt="Kinderwagen Test 2015" href="
http://www.familien-magazin.com/kinderwagen-test-2015/" title="Kinderwagen Test 2015">Kinderwagen Test 2015</a></li>

<li><a alt="Kindersitze Test 2015" href="
http://www.familien-magazin.com/kindersitze-test-2015-sicherheit-fuer-ihr-kind/" title="Kindersitze Test 2015">Kindersitze Test 2015</a></li>

<li><a alt="Wickelkommode Test" href="
http://www.familien-magazin.com/wickelkommode-test-sicherheit-geht-vor/" title="Wickelkommode Test">Wickelkommode Test</a></li>

<li><a alt="Kinderstuhl Test 2015" href="
http://www.familien-magazin.com/kinderstuhl-test-2015/" title="Kinderstuhl Test 2015">Kinderstuhl Test 2015</a></li>

<li><a alt="Kindermatratzen Test" href="
http://www.familien-magazin.com/kindermatratzen-test/" title="Kindermatratzen Test">Kindermatratzen Test</a></li>

<li><a alt="Kühlschrank Test" href="
http://www.familien-magazin.com/kuehlschrank-test-2015-die-besten-kuehlschraenke-im-vergleich/" title="Kühlschrank Test">Kühlschrank Test</a></li>
</ul>




</div>
		</aside><aside id="text-13" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>Mediadaten</h3></div></div>			<div class="textwidget"><a href="http://www.familien-magazin.com/wp-content/uploads/Mediadaten-Familien-Magazin.pdf"> Mediadaten Familien Magazin</a></div>
		</aside><aside id="text-14" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>Familien- und Partnerseiten</h3></div></div>			<div class="textwidget"><a href="http://www.familien-magazin.com/familien-und-partnerseiten/">Übersicht der Familien- und Partnerseiten</a></div>
		</aside>                        </div>
                    </div>
                </div>
                                <div class="footer-lower">
                    <div class="footer-inner clearfix">
                        <div class="bk-copyright">© Copyright 2015 <a href="http://www.familien-magazin.com/">Familienmagazin</a> . Alle Rechte vorbehalten.</div>
                         
                            <div id="footer-menu" class="menu-footermenue-container"><ul id="menu-footermenue" class="menu"><li id="menu-item-11361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11361"><a href="http://www.familien-magazin.com/impressum-datenschutz/">Impressum &#038; Datenschutz</a></li>
</ul></div>  
                          
                    </div>
                </div>
                                
    		</div>
        </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    <script type='text/javascript'>                                            </script>    <script type='text/javascript' src='http://www.familien-magazin.com/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.familien-magazin.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist.","sending":"Senden ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.familien-magazin.com\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.35'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/vitamin-d-mangel-was-passiert-wenn-es-unentdeckt-bleibt\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb ansehen","cart_url":"http:\/\/www.familien-magazin.com\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.familien-magazin.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='//www.familien-magazin.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/vitamin-d-mangel-was-passiert-wenn-es-unentdeckt-bleibt\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.familien-magazin.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='//www.familien-magazin.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/vitamin-d-mangel-was-passiert-wenn-es-unentdeckt-bleibt\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.familien-magazin.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.familien-magazin.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.familien-magazin.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.familien-magazin.com\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.83'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.familien-magazin.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.familien-magazin.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.familien-magazin.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/themes/kami/js/cookie.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/themes/kami/js/imagesloaded.pkgd.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/themes/kami/js/SmoothScroll.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/themes/kami/js/jquery.flexslider.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/themes/kami/js/froogaloop2.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/themes/kami/js/modernizr.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/themes/kami/js/onviewport.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/themes/kami/js/justifiedGallery.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/themes/kami/js/jquery.magnific-popup.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/themes/kami/js/jquery.fs.tipper.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/themes/kami/js/ticker.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/themes/kami/js/menu.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu_carousel_el = {"bk-carousel-106":"4"};
var megamenu_carousel_el = {"bk-carousel-106":"4","bk-carousel-77":"4"};
var megamenu_carousel_el = {"bk-carousel-106":"4","bk-carousel-77":"4","bk-carousel-9919":"4"};
var megamenu_carousel_el = {"bk-carousel-106":"4","bk-carousel-77":"4","bk-carousel-9919":"4","bk-carousel-75":"3"};
var megamenu_carousel_el = {"bk-carousel-106":"4","bk-carousel-77":"4","bk-carousel-9919":"4","bk-carousel-75":"3","bk-carousel-74":"4"};
var megamenu_carousel_el = {"bk-carousel-106":"4","bk-carousel-77":"4","bk-carousel-9919":"4","bk-carousel-75":"3","bk-carousel-74":"4","bk-carousel-73":"4"};
var countdownID = [];
var ticker = [];
var justified_ids = [];
var megamenu_carousel_el = {"bk-carousel-106":"4","bk-carousel-77":"4","bk-carousel-9919":"4","bk-carousel-75":"3","bk-carousel-74":"4","bk-carousel-73":"4"};
var main_slider = [];
var fixed_nav = "2";
var customconfig = {"timestamp":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/themes/kami/js/customjs.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdQGPcSAAAAAMH2NXIg13FDi_3bYvzjkHKibhpV","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/www.familien-magazin.com\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value.","nonce":"6be888c7ba"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/plugins/google-captcha/js/script.js?ver=4.5.4'></script>

			<div id="cookie-notice" class="cn-top wp-default" style="color: #6d9abd; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Akzeptieren</a><a href="http://www.familien-magazin.com/impressum-datenschutz/" target="_blank" id="cn-more-info" class="button wp-default">Erfahren Sie mehr</a>
				</div>
			</div><!-- GoogleAnalytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47138035-1', 'familien-magazin.com');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
</body>

</html>
