<!DOCTYPE html>
<html lang="de-DE" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1"/>
    
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
		<title>Stand Up Paddling - sportlicher Spaß für die ganze Familie</title>
	<link rel="shortcut icon" href="http://www.familien-magazin.com/wp-content/uploads/Famimag-Favicon1.png"/>	
	<link rel="stylesheet" href="http://www.familien-magazin.com/wp-content/themes/kami/style.css">
	
	<link rel="pingback" href="http://www.familien-magazin.com/xmlrpc.php">
    
	
	
	  
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.familien-magazin.com/stand-up-paddling-sportlicher-spass-fuer-die-ganze-familie/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stand Up Paddling - sportlicher Spaß für die ganze Familie" />
<meta property="og:description" content="Stand Up Paddling begeistert seit einigen Jahren kleine und große Wassersportfans. Mit nur einem Board und einem Paddel lernen Alt und Jung diese Sportart schon nach den ersten Versuchen ganz von alleine. Trendiges Stand Up Paddling für die ganze Familie Stand Up Paddling gehört heute zu den Trendsportarten, die auf vielen ruhigen Gewässern ausgeübt werden, sobald die ersten Sonnenstrahlen sich im Frühjahr blicken lassen. Sowohl auf dem Meer als auch auf den Seen ist das Board der Stand Up Paddler zu sehen. Diese Boards sind ein wenig stabiler und robuster als Surfbretter gebaut, damit der Paddler auf ihnen einen sicheren &hellip;" />
<meta property="og:url" content="http://www.familien-magazin.com/stand-up-paddling-sportlicher-spass-fuer-die-ganze-familie/" />
<meta property="og:site_name" content="Familienmagazin" />
<meta property="article:author" content="https://www.facebook.com/michaela.lieber.5" />
<meta property="article:section" content="Familienurlaub" />
<meta property="article:published_time" content="2017-03-10T10:16:18+01:00" />
<meta property="article:modified_time" content="2017-03-09T15:17:11+01:00" />
<meta property="og:updated_time" content="2017-03-09T15:17:11+01:00" />
<meta property="og:image" content="http://www.familien-magazin.com/wp-content/uploads/stand-up-paddling.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="473" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Familienmagazin &raquo; Feed" href="http://www.familien-magazin.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Familienmagazin &raquo; Kommentar-Feed" href="http://www.familien-magazin.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Familienmagazin &raquo; Stand Up Paddling &#8211; sportlicher Spaß für die ganze Familie Kommentar-Feed" href="http://www.familien-magazin.com/stand-up-paddling-sportlicher-spass-fuer-die-ganze-familie/feed/" />
<meta property="og:title" content="Stand Up Paddling &#8211; sportlicher Spaß für die ganze Familie"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.familien-magazin.com/stand-up-paddling-sportlicher-spass-fuer-die-ganze-familie/"/><meta property="og:image" content="http://www.familien-magazin.com/wp-content/uploads/stand-up-paddling-300x189.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.familien-magazin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.familien-magazin.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.familien-magazin.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.familien-magazin.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='toc_css-css'  href='http://www.familien-magazin.com/wp-content/plugins/seo-friendly-table-of-contents/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.familien-magazin.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.familien-magazin.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.familien-magazin.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.familien-magazin.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.familien-magazin.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.familien-magazin.com/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.familien-magazin.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.familien-magazin.com/wp-content/themes/kami/framework/bootstrap/css/bootstrap.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://www.familien-magazin.com/wp-content/themes/kami/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.familien-magazin.com/wp-content/themes/kami/css/flexslider.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bkstyle-css'  href='http://www.familien-magazin.com/wp-content/themes/kami/css/bkstyle.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bkresponsive-css'  href='http://www.familien-magazin.com/wp-content/themes/kami/css/responsive.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tipper-css'  href='http://www.familien-magazin.com/wp-content/themes/kami/css/jquery.fs.tipper.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedgallery-css'  href='http://www.familien-magazin.com/wp-content/themes/kami/css/justifiedGallery.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='justifiedlightbox-css'  href='http://www.familien-magazin.com/wp-content/themes/kami/css/magnific-popup.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.familien-magazin.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CArchivo+Narrow%3A400%2C700%2C400italic%2C700italic%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic&#038;ver=1448907706' type='text/css' media='all' />
<script type='text/javascript' src='http://www.familien-magazin.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.familien-magazin.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.familien-magazin.com/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.7.3" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='http://www.familien-magazin.com/?p=17798' />
<link rel="alternate" type="application/json+oembed" href="http://www.familien-magazin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.familien-magazin.com%2Fstand-up-paddling-sportlicher-spass-fuer-die-ganze-familie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.familien-magazin.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.familien-magazin.com%2Fstand-up-paddling-sportlicher-spass-fuer-die-ganze-familie%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="210936032399653" /><meta name="google-site-verification" content="VmZ8A-fz0S5CK8ko4jDUPD9yYwQTuNWdacQklZKnOcU" />        <script type="text/javascript">
            var ajaxurl = 'http://www.familien-magazin.com/wp-admin/admin-ajax.php';
        </script>
        
    <style type='text/css' media="all">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</style>
        <style type="text/css" title="dynamic-css" class="options-output">.header-wrap{background-color:#6d9abd;background-repeat:no-repeat;background-position:center bottom;background-image:url('http://www.familien-magazin.com/wp-content/uploads/Familien-Magazin-Baby-Kind.png');}#top-menu>ul>li, #top-menu>ul>li .sub-menu li, .top-bar .ticker-header, .top-bar .tickercontainer h2{font-family:Oswald;font-weight:400;font-style:normal;}.main-nav #main-menu .menu > li, .main-nav #main-menu .menu > li > a, .mega-title h3, .header .logo.logo-text h1, .bk-sub-posts .post-title{font-family:Oswald;font-weight:400;font-style:normal;}.meta-bottom,.meta-top ,
                            .cat, .comment-author .comment-time, .widget_latest_comments .comment-author,
                            .woocommerce ul.products li.product .price, .woocommerce-page ul.products li.product .price,
                            .woocommerce-page div.product p.price ins{font-family:Archivo Narrow;font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, h6, #mobile-top-menu > ul > li, #mobile-menu > ul > li, #footer-menu a, .bk-copyright, .load-more-text, .woocommerce-page ul.product_list_widget li, .shop-page .woocommerce-result-count,
                            .widget_archive ul li, .widget_categories ul li, .widget_product_categories ul li, .woocommerce-page div.product .woocommerce-tabs ul.tabs li a,
                            .bk-forum-title, .widget_display_views ul li, .widget_meta ul li, .widget_recent_comments ul li, 
                            .widget_recent_entries ul li, .widget_rss ul li a, .widget_pages ul li, .widget_nav_menu li, .widget_display_stats dt, .widget_display_topics ul li, .widget_display_replies ul li, .widget_display_forums ul li, 
                            .module-title h3,.module-title h4, .widget-title h3, .woocommerce-page .widget_layered_nav ul li a, .widget-social-counter ul li a .data .counter, .widget-social-counter ul li a .data .subscribe,
                            #single-top .share-label, .single-page .author-box-wrap .label, .single-page .related-box-wrap .label, .single-page .comment-box-wrap .label,
                            .module-title .archive-meta p, .widget-top-review .bk-review-box .bk-final-score, .widget-latest-review .bk-review-box .bk-final-score,
                            .single-page .share-box-wrap .label, .forum-cat-header, #bbpress-forums li.bbp-header, .forum-title > p, #bbpress-forums fieldset.bbp-form legend,
                            #bbpress-forums fieldset.bbp-form label, div.bbp-breadcrumb > p,.woocommerce-page .woocommerce-breadcrumb a {font-family:Oswald;font-weight:400;font-style:normal;}body, textarea, input, p, 
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-mega-menu .bk-sub-posts .feature-post .menu-post-item .post-date, .innersb .module-latest .post-list .title{font-family:Lato;font-weight:400;font-style:normal;}</style><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="a09af75b549686a891206fc973c53148"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170307_163748">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</script><script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:100839,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<script>var relPreRender = document.createElement ("link");
relPreRender.setAttribute("rel", "prerender");
relPreRender.setAttribute("href",relPreRenderPage);
document.getElementsByTagName("head")[0].appendChild(relPreRender);
</script>
</head>

<body class="post-template-default single single-post postid-17798 single-format-standard" itemscope itemtype="http://schema.org/Article">
	
	<div id="page-wrap" class='wide'>
        <div id="main-mobile-menu">
            <div class="block">
                <div id="mobile-inner-header">
                    <a class="mobile-menu-close" href="#" title="Close"><i class="fa fa-long-arrow-left"></i></a> 
                </div>
                                    <div class="top-menu">
                        <h3 class="menu-location-title">
                            Top Menu                        </h3>
                        <div id="mobile-top-menu" class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-6544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6544"><a title="Pauschalreise Katalonische Küste" href="http://www.familien-magazin.com/pauschalreise-katalonische-kueste-2014/">Familienurlaub</a></li>
<li id="menu-item-6886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6886"><a title="schwangerschaftsanzeichen" href="http://www.familien-magazin.com/schwangerschaftszeichen/">Schwangerschaftszeichen</a></li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a title="Alle Schwangerschaftswochen (SSW)" href="http://www.familien-magazin.com/alle-schwangerschaftswochen/">Schwangerschaftswochen</a></li>
<li id="menu-item-14087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14087"><a href="http://www.familien-magazin.com/wunderschoene-kinderzimmer/">Wunderschöne Kinderzimmer</a></li>
<li id="menu-item-14088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14088"><a href="http://www.familien-magazin.com/kururlaub-in-sachsen/">Kururlaub in Sachsen</a></li>
<li id="menu-item-14089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14089"><a href="http://www.familien-magazin.com/nostalgie-im-kinderzimmer/">Nostalgie im Kinderzimmer</a></li>
</ul></div>                 
                    </div>
                                <div class="main-menu">
                    <h3 class="menu-location-title">
                        Main Menu                    </h3>
                    <div id="mobile-menu" class="menu-zweitmenue-container"><ul id="menu-zweitmenue" class="menu"><li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106 menu-category-34"><a title="Gesundheit &#038; Ernährung" href="http://www.familien-magazin.com/ratgeber/gesundheit-ernaehrung/">Gesundheit &#038; Ernährung</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77 menu-category-22"><a title="Wohnen &#038; Leben" href="http://www.familien-magazin.com/ratgeber/wohnen-leben/">Wohnen &#038; Leben</a></li>
<li id="menu-item-9919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9919 menu-category-411"><a href="http://www.familien-magazin.com/ratgeber/erziehung/">Erziehung</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-75 menu-category-14"><a title="Familienurlaub" href="http://www.familien-magazin.com/ratgeber/familienurlaub/">Familienurlaub</a>
<ul class="sub-menu">
	<li id="menu-item-12597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12597"><a href="http://www.familien-magazin.com/reiseangebote/">Reiseangebote</a></li>
</ul>
</li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74 menu-category-3"><a title="Geld &#038; Gesetz" href="http://www.familien-magazin.com/ratgeber/geld-gesetz/">Geld &#038; Gesetz</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73 menu-category-7"><a title="Testberichte, Vergleiche, Stiftung Warentest" href="http://www.familien-magazin.com/ratgeber/testberichte/">Testberichte</a></li>
<li id="menu-item-12224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12224 menu-category-415"><a title="Babyrezepte, Kinderrezepte, Rezepte für die ganze Familie" href="http://www.familien-magazin.com/ratgeber/rezepte/">Rezepte</a></li>
</ul></div>                </div>
            </div>
        </div>            
        <div id="page-inner-wrap">
            <div class="page-cover mobile-menu-close"></div>
            <div class="header-wrap">
                <div class="top-bar">
                    <div class="container">
                        <div class="row">
                            <div class="col-md-12">
                            <!-- ticker open -->
                                                        <!-- ticker close -->
                			 
                                <nav class="top-nav clearfix">
                                    <div id="top-menu" class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6544"><a title="Pauschalreise Katalonische Küste" href="http://www.familien-magazin.com/pauschalreise-katalonische-kueste-2014/">Familienurlaub</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6886"><a title="schwangerschaftsanzeichen" href="http://www.familien-magazin.com/schwangerschaftszeichen/">Schwangerschaftszeichen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a title="Alle Schwangerschaftswochen (SSW)" href="http://www.familien-magazin.com/alle-schwangerschaftswochen/">Schwangerschaftswochen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14087"><a href="http://www.familien-magazin.com/wunderschoene-kinderzimmer/">Wunderschöne Kinderzimmer</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14088"><a href="http://www.familien-magazin.com/kururlaub-in-sachsen/">Kururlaub in Sachsen</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14089"><a href="http://www.familien-magazin.com/nostalgie-im-kinderzimmer/">Nostalgie im Kinderzimmer</a></li>
</ul></div>        
                                </nav><!--top-nav-->
                                                            
                            </div>
                        </div>
                    </div>
                </div><!--top-bar-->
    
                <div class="header container">
        			<div class="header-inner">
            			<!-- logo open -->
                                            			<div class="logo">
                              
                                    <a href="http://www.familien-magazin.com">
                                        <img src="http://www.familien-magazin.com/wp-content/uploads/Familien-Magazin-Logo11.png" alt="logo"/>
                                    </a>
                                
                			</div>
                			<!-- logo close -->
                                                                            </div>
                </div>   
    		</div>
            <!-- nav open -->
    		<nav class="main-nav">
                <div class="main-nav-container container clearfix">
                    
                    <div class="mobile-menu-wrap">
                        <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a>  
                    </div>
                    
                    <div id="main-menu" class="menu-zweitmenue-container"><ul id="menu-zweitmenue-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106 menu-category-34"><a title="Gesundheit &#038; Ernährung" href="http://www.familien-magazin.com/ratgeber/gesundheit-ernaehrung/">Gesundheit &#038; Ernährung</a><div class="bk-mega-menu "><div id="bk-carousel-106" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/toxoplasmose-in-der-schwangerschaft/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/schwangere-frau-krank-mit-fiebertermometer-in-der-hand-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" srcset="http://www.familien-magazin.com/wp-content/uploads/schwangere-frau-krank-mit-fiebertermometer-in-der-hand-400x300.jpg 400w, http://www.familien-magazin.com/wp-content/uploads/schwangere-frau-krank-mit-fiebertermometer-in-der-hand-300x226.jpg 300w, http://www.familien-magazin.com/wp-content/uploads/schwangere-frau-krank-mit-fiebertermometer-in-der-hand-360x271.jpg 360w, http://www.familien-magazin.com/wp-content/uploads/schwangere-frau-krank-mit-fiebertermometer-in-der-hand.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/toxoplasmose-in-der-schwangerschaft/">Toxoplasmose in der Schwangerschaft</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>16. Februar 2017</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/toxoplasmose-in-der-schwangerschaft/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/zahnarztangst-ursachen-und-behandlung/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Zahnarztangst-Ursachen-und-Behandlung-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Junge Frau hat Angst beim Zahnarzt" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/zahnarztangst-ursachen-und-behandlung/">Zahnarztangst: Ursachen und Behandlung</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>6. Februar 2017</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/zahnarztangst-ursachen-und-behandlung/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/die-clean-eating-diaet-vor-und-nachteile-des-trends/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/clean-eating-ernährung-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/die-clean-eating-diaet-vor-und-nachteile-des-trends/">Die Clean-Eating Diät - Vor- und Nachteile des Trends</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>26. Januar 2017</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/die-clean-eating-diaet-vor-und-nachteile-des-trends/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/abnehmen-trotz-familie-so-ueberstehen-ihre-guten-vorsaetze-den-alltag/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/abnehmen-trotz-familie-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/abnehmen-trotz-familie-so-ueberstehen-ihre-guten-vorsaetze-den-alltag/">Abnehmen trotz Familie: So überstehen Ihre guten Vorsätze den Alltag</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>17. Januar 2017</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/abnehmen-trotz-familie-so-ueberstehen-ihre-guten-vorsaetze-den-alltag/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/typische-krankheiten-in-kindergaerten-was-sie-bei-laeusen-erkaeltungen-magen-darm-tun-koennen/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Typische-Kinderkrankheiten-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Zwei Kinder mit Läusen" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/typische-krankheiten-in-kindergaerten-was-sie-bei-laeusen-erkaeltungen-magen-darm-tun-koennen/">Typische Krankheiten in Kindergärten - Was Sie bei Läusen, Erkältungen & Magen-Darm ...</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>10. Januar 2017</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/typische-krankheiten-in-kindergaerten-was-sie-bei-laeusen-erkaeltungen-magen-darm-tun-koennen/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/asbest-schimmel-feuchte-waende-hier-lauern-krankheitserreger-in-der-wohnung/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/schimmel-in-der-wohnung-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/asbest-schimmel-feuchte-waende-hier-lauern-krankheitserreger-in-der-wohnung/">Asbest, Schimmel & feuchte Wände - Hier lauern Krankheitserreger in der Wohnung</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>9. Januar 2017</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/asbest-schimmel-feuchte-waende-hier-lauern-krankheitserreger-in-der-wohnung/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/was-tun-bei-wochenbettdepression/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/wochenbettdepression-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/was-tun-bei-wochenbettdepression/">Was tun bei Wochenbettdepression?</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>16. Dezember 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/was-tun-bei-wochenbettdepression/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/schwarzer-tee-inhaltsstoffe/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/schwarzer-tee-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="schwarzer tee inhaltsstoffe" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/schwarzer-tee-inhaltsstoffe/">Schwarzer Tee Inhaltsstoffe ungesund?</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>14. Dezember 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/schwarzer-tee-inhaltsstoffe/#comments">2</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/sehtest-bei-kindern-sehschwaechen-der-kleinen-fruehzeitig-erkennen/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Sehtest-bei-Kindern-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Mädchen beim Sehtest" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/sehtest-bei-kindern-sehschwaechen-der-kleinen-fruehzeitig-erkennen/">Sehtest bei Kindern - Sehschwächen der Kleinen frühzeitig erkennen</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>29. November 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/sehtest-bei-kindern-sehschwaechen-der-kleinen-fruehzeitig-erkennen/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77 menu-category-22"><a title="Wohnen &#038; Leben" href="http://www.familien-magazin.com/ratgeber/wohnen-leben/">Wohnen &#038; Leben</a><div class="bk-mega-menu "><div id="bk-carousel-77" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/umzug-mit-der-familie-mit-einfachen-tricks-bares-geld-sparen/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/umzug-mit-familie-kosten-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Sketch eines Hauses mit Räumen" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/umzug-mit-der-familie-mit-einfachen-tricks-bares-geld-sparen/">Umzug mit der Familie: Mit einfachen Tricks bares Geld sparen</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>27. Februar 2017</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/umzug-mit-der-familie-mit-einfachen-tricks-bares-geld-sparen/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/kindgerecht-erklaert/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Kind-mit-Fragezeichen-um-den-kopf-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/kindgerecht-erklaert/">Kindgerecht erklärt - 5 Tipps für Konversationen mit den Kleinsten</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>20. Februar 2017</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/kindgerecht-erklaert/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/kondens-oder-waermepumpentrockner-die-besten-moeglichkeiten-waesche-zu-trocknen/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Kondens-oder-Waermepumpentrockner-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Mehrere Trockner, die nebeneinander stehen" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/kondens-oder-waermepumpentrockner-die-besten-moeglichkeiten-waesche-zu-trocknen/">Kondens oder Wärmepumpentrockner? - Die besten Möglichkeiten Wäsche zu trocknen</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>15. Februar 2017</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/kondens-oder-waermepumpentrockner-die-besten-moeglichkeiten-waesche-zu-trocknen/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/die-richtige-arbeitskleidung-darauf-muessen-sie-achten/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Die-richtige-Arbeitskleidung-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Arbeitshelm, Arbeitshandschuhe und weitere Arbeitskleidung" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/die-richtige-arbeitskleidung-darauf-muessen-sie-achten/">Die richtige Arbeitskleidung - darauf müssen Sie achten</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>13. Februar 2017</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/die-richtige-arbeitskleidung-darauf-muessen-sie-achten/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/kueche-neu-einrichten-diese-fragen-sollten-sie-dem-kuechenberater-stellen/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Küche-neu-designen-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Weibliche Hände, die Rahmung bilden um individuelles Küchendesign" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/kueche-neu-einrichten-diese-fragen-sollten-sie-dem-kuechenberater-stellen/">Küche neu einrichten: Diese Fragen sollten Sie dem Küchenberater stellen</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>3. Februar 2017</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/kueche-neu-einrichten-diese-fragen-sollten-sie-dem-kuechenberater-stellen/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/partnerschaft-nach-der-geburt-wie-sich-die-beziehung-nach-dem-ersten-kind-veraendert/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/partnerschaft-nach-schwangerschaft-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Hände und kleine kinderschuhe" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/partnerschaft-nach-der-geburt-wie-sich-die-beziehung-nach-dem-ersten-kind-veraendert/">Partnerschaft nach der Geburt - Wie sich die Beziehung nach dem ersten ...</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>2. Februar 2017</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/partnerschaft-nach-der-geburt-wie-sich-die-beziehung-nach-dem-ersten-kind-veraendert/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/haustier-hund-wie-sie-kinder-an-das-neue-familienmitglied-gewoehnen/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/kind-kuschelt-mit-hund-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/haustier-hund-wie-sie-kinder-an-das-neue-familienmitglied-gewoehnen/">Haustier Hund - Wie Sie Kinder an das neue Familienmitglied gewöhnen</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>23. Januar 2017</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/haustier-hund-wie-sie-kinder-an-das-neue-familienmitglied-gewoehnen/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/5-kreative-geschenkideen-fuer-gross-und-klein/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/iStock-484758522-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Bastel- und Mal-Sachen auf einem Tisch" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/5-kreative-geschenkideen-fuer-gross-und-klein/">5 Kreative Geschenkideen für Groß und Klein</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>16. Januar 2017</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/5-kreative-geschenkideen-fuer-gross-und-klein/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/nach-dem-schulbeginn-wie-sie-den-schreibtisch-fuer-kinder-attraktiv-gestalten/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Schreibtisch-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Schreibtisch in hellem, freundlciehn Kinderzimmer" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/nach-dem-schulbeginn-wie-sie-den-schreibtisch-fuer-kinder-attraktiv-gestalten/">Nach dem Schulbeginn: Wie Sie den Schreibtisch für Kinder attraktiv gestalten</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>6. Januar 2017</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/nach-dem-schulbeginn-wie-sie-den-schreibtisch-fuer-kinder-attraktiv-gestalten/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9919 menu-category-411"><a href="http://www.familien-magazin.com/ratgeber/erziehung/">Erziehung</a><div class="bk-mega-menu "><div id="bk-carousel-9919" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/laengst-vergessene-spiele-aus-der-kindheit/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Vergessene-Spiele-aus-der-Kindheit-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Kind spielt Himmel und Hölle" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/laengst-vergessene-spiele-aus-der-kindheit/">Längst vergessene Spiele aus der Kindheit</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>8. Februar 2017</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/laengst-vergessene-spiele-aus-der-kindheit/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/das-internet-vergisst-nicht-oder-doch-wie-sich-kinder-und-jugendliche-im-web-schuetzen-koennen/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/mutter-mit-kind-am-laptop-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/das-internet-vergisst-nicht-oder-doch-wie-sich-kinder-und-jugendliche-im-web-schuetzen-koennen/">Das Internet vergisst nicht - oder doch? Wie sich Kinder und Jugendliche ...</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>1. Februar 2017</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/das-internet-vergisst-nicht-oder-doch-wie-sich-kinder-und-jugendliche-im-web-schuetzen-koennen/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/was-gehoert-in-die-wickelkommode-wie-sie-den-ersten-wickeltisch-einrichten/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/baby-wird-von-mutter-gewickelt-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/was-gehoert-in-die-wickelkommode-wie-sie-den-ersten-wickeltisch-einrichten/">Was gehört in die Wickelkommode? - Wie Sie den ersten Wickeltisch einrichten</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>30. Januar 2017</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/was-gehoert-in-die-wickelkommode-wie-sie-den-ersten-wickeltisch-einrichten/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/trennungsangst-bei-kindern-was-eltern-gegen-die-angst-tun-koennen/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/kind-sieht-weinend-aus-dem-fenster-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/trennungsangst-bei-kindern-was-eltern-gegen-die-angst-tun-koennen/">Trennungsangst bei Kindern: Was Eltern gegen die Angst tun können</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>24. Januar 2017</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/trennungsangst-bei-kindern-was-eltern-gegen-die-angst-tun-koennen/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/fruehe-fremdbetreuung-ab-wann-kann-ich-mein-kind-einem-babysitter-anvertrauen/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Fruehe-Fremdbetreuung-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Mädchen und Babysitterin begrüßen sich" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/fruehe-fremdbetreuung-ab-wann-kann-ich-mein-kind-einem-babysitter-anvertrauen/">Frühe Fremdbetreuung: Ab wann kann ich mein Kind einem Babysitter anvertrauen?</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>12. Januar 2017</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/fruehe-fremdbetreuung-ab-wann-kann-ich-mein-kind-einem-babysitter-anvertrauen/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/wie-viele-suessigkeiten-am-tag-sind-fuer-kinder-okay/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/iStock-523872268-Urheber-karandaev-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Bunte Süßigkeiten-Mischung auf dunklem steinernem Grund" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/wie-viele-suessigkeiten-am-tag-sind-fuer-kinder-okay/">Wie viele Süßigkeiten am Tag sind für Kinder okay?</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>27. Dezember 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/wie-viele-suessigkeiten-am-tag-sind-fuer-kinder-okay/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/alleinerziehende-vaeter-das-sind-die-herausforderungen/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Alleinerziehende-Väter-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Vater allein mit Kind beim Angeln" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/alleinerziehende-vaeter-das-sind-die-herausforderungen/">Alleinerziehende Väter: Das sind die Herausforderungen</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>19. Dezember 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/alleinerziehende-vaeter-das-sind-die-herausforderungen/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/kreativitaet-bei-kindern-foerdern-kinder-die-erfinder-von-morgen/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Kreativität-bei-Kindern-fördern-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Kinder beim kreativen Basteln" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/kreativitaet-bei-kindern-foerdern-kinder-die-erfinder-von-morgen/">Kreativität bei Kindern fördern - Kinder, die Erfinder von Morgen!</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>9. November 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/kreativitaet-bei-kindern-foerdern-kinder-die-erfinder-von-morgen/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/elternzeit-fuer-vaeter-wie-lange-sollte-sie-dauern/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Elternzeit-fuer-Vaeter-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Vater mit Baby" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/elternzeit-fuer-vaeter-wie-lange-sollte-sie-dauern/">Elternzeit für Väter - Wie lange sollte sie dauern?</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>18. Oktober 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/elternzeit-fuer-vaeter-wie-lange-sollte-sie-dauern/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-75 menu-category-14"><a title="Familienurlaub" href="http://www.familien-magazin.com/ratgeber/familienurlaub/">Familienurlaub</a><div class="bk-mega-menu "><div id="bk-carousel-75" class="bk-sub-posts bk-with-sub flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/stand-up-paddling-sportlicher-spass-fuer-die-ganze-familie/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/stand-up-paddling-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Junge Familie beim Stand Up Paddling auf einem See" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/stand-up-paddling-sportlicher-spass-fuer-die-ganze-familie/">Stand Up Paddling - sportlicher Spaß für die ganze Familie</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>10. März 2017</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/stand-up-paddling-sportlicher-spass-fuer-die-ganze-familie/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/kreuzfahrt-mit-der-familie-wie-kinder-auf-dem-schiff-gesund-bleiben/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Mutter-und-Tochter-auf-Kreuzfahrtschiff-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Mutter und Tochter auf Reisen auf dem Kreuzfahrtschiff" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/kreuzfahrt-mit-der-familie-wie-kinder-auf-dem-schiff-gesund-bleiben/">Kreuzfahrt mit der Familie - Wie Kinder auf dem Schiff gesund bleiben</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>20. Dezember 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/kreuzfahrt-mit-der-familie-wie-kinder-auf-dem-schiff-gesund-bleiben/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/familienurlaub-in-daenemark-sehenswuerdigkeiten-unternehmungen-fuer-die-ganze-familie/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Tivoli-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Tivoli Gärten in Kopenhagen mit der Statur von H.C. Anderesen davor" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/familienurlaub-in-daenemark-sehenswuerdigkeiten-unternehmungen-fuer-die-ganze-familie/">Familienurlaub in Dänemark - Sehenswürdigkeiten & Unternehmungen für die ganze Familie</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>5. Dezember 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/familienurlaub-in-daenemark-sehenswuerdigkeiten-unternehmungen-fuer-die-ganze-familie/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/skiurlaub-mit-kindern-wenn-die-kleinen-skifahren-lernen/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/iStock-537635280-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Zwei Kinder üben Ski fahren im Schnee" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/skiurlaub-mit-kindern-wenn-die-kleinen-skifahren-lernen/">Skiurlaub mit Kindern: Wenn die Kleinen Skifahren lernen</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>1. Dezember 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/skiurlaub-mit-kindern-wenn-die-kleinen-skifahren-lernen/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/entspannung-mit-kindern-wie-sie-gemeinsam-die-auszeit-geniessen/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Entspannung-mit-Kindern-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Familie am Strand" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/entspannung-mit-kindern-wie-sie-gemeinsam-die-auszeit-geniessen/">Entspannung mit Kindern - wie Sie gemeinsam die Auszeit genießen</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>26. Oktober 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/entspannung-mit-kindern-wie-sie-gemeinsam-die-auszeit-geniessen/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/urlaubsziele-fuer-die-ganze-familie/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/familie-am-strand-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/urlaubsziele-fuer-die-ganze-familie/">Urlaubsziele für die ganze Familie</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>28. September 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/urlaubsziele-fuer-die-ganze-familie/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/mit-dem-auto-ab-in-den-urlaub/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/familie-packt-auto-mit-gepächstücken-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/mit-dem-auto-ab-in-den-urlaub/">Mit dem Auto ab in den Urlaub</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>20. September 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/mit-dem-auto-ab-in-den-urlaub/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/staedtetrip-mit-kindern-stress-pur-oder-kulturelle-inspiration/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Stdtetrip-mit-Kindern-Stress-pur-oder-kulturelle-Inspiration-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/staedtetrip-mit-kindern-stress-pur-oder-kulturelle-inspiration/">Städtetrip mit Kindern: Stress pur oder kulturelle Inspiration?</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>2. August 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/staedtetrip-mit-kindern-stress-pur-oder-kulturelle-inspiration/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/familienurlaub-im-hotel-worauf-sie-bei-der-auswahl-achten-muessen/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Familienurlaub-im-Hotel-Worauf-Sie-bei-der-Auswahl-achten-mssen-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/familienurlaub-im-hotel-worauf-sie-bei-der-auswahl-achten-muessen/">Familienurlaub im Hotel: Worauf Sie bei der Auswahl achten müssen</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>29. Juli 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/familienurlaub-im-hotel-worauf-sie-bei-der-auswahl-achten-muessen/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li></ul>
                             </div><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12597"><a href="http://www.familien-magazin.com/reiseangebote/">Reiseangebote</a></li>
</ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74 menu-category-3"><a title="Geld &#038; Gesetz" href="http://www.familien-magazin.com/ratgeber/geld-gesetz/">Geld &#038; Gesetz</a><div class="bk-mega-menu "><div id="bk-carousel-74" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/rechte-der-eltern-nach-einer-trennung-wer-darf-das-kind-wie-oft-sehen/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/umgangsregelungen-bei-trennung-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Umgangsregelungen wenn Eltern sich trennen" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/rechte-der-eltern-nach-einer-trennung-wer-darf-das-kind-wie-oft-sehen/">Rechte der Eltern nach einer Trennung: Wer darf das Kind wie oft ...</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>8. März 2017</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/rechte-der-eltern-nach-einer-trennung-wer-darf-das-kind-wie-oft-sehen/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/kind-oder-karriere-die-vereinbarkeit-von-beruf-und-familie/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/arbeitende-mutter-mit-kind-auf-dem-arm-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/kind-oder-karriere-die-vereinbarkeit-von-beruf-und-familie/">Kind oder Karriere? - Die Vereinbarkeit von Beruf und Familie</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>17. Februar 2017</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/kind-oder-karriere-die-vereinbarkeit-von-beruf-und-familie/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/mit-einem-bausparvertrag-auf-dem-weg-zum-eigenheim-das-gilt-es-zu-beachten/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Mit-einem-Bausparvertrag-auf-dem-Weg-zum-Eigenheim-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Ein Eigenheim aus Papier, vor dem Geldstücke gestapelt werden" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/mit-einem-bausparvertrag-auf-dem-weg-zum-eigenheim-das-gilt-es-zu-beachten/">Mit einem Bausparvertrag auf dem Weg zum Eigenheim - Das gilt es ...</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>25. Januar 2017</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/mit-einem-bausparvertrag-auf-dem-weg-zum-eigenheim-das-gilt-es-zu-beachten/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/die-wichtigsten-versicherungen-fuer-familien/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Papierschnitt-Familie-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Familie mit Haus und Auto als Papierschnitt" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/die-wichtigsten-versicherungen-fuer-familien/">Die wichtigsten Versicherungen für Familien</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>15. Dezember 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/die-wichtigsten-versicherungen-fuer-familien/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/vor-und-nachteile-eines-gemeinschaftskontos/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Pro-und-Kontra-Gemeinschaftskonto-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Junges Paar bezahlt Einkauf vom Gemeinschaftskonto" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/vor-und-nachteile-eines-gemeinschaftskontos/">Vor- und Nachteile eines Gemeinschaftskontos</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>7. Dezember 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/vor-und-nachteile-eines-gemeinschaftskontos/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/was-sie-bei-unterhaltsbetrug-tun-koennen/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Unterhaltsbetrug-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Verstecktes Geld im Schrank" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/was-sie-bei-unterhaltsbetrug-tun-koennen/">Was Sie bei Unterhaltsbetrug tun können</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>21. November 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/was-sie-bei-unterhaltsbetrug-tun-koennen/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/unterhaltszahlung-an-kinder-so-berechnen-sie-die-zahlung/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/iStock_89124743_SMALL-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Unterhaltzahlungsbedürftiges Kind schaut über die Schulter der Mutter" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/unterhaltszahlung-an-kinder-so-berechnen-sie-die-zahlung/">Unterhaltszahlung an Kinder - So berechnen Sie die Zahlung</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>13. November 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/unterhaltszahlung-an-kinder-so-berechnen-sie-die-zahlung/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/finanzplanung-fuer-die-familie-wenn-eltern-zu-betriebswirten-werden/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Finanzplanung-Familie-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Mann und Frau prüfen Finanzen" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/finanzplanung-fuer-die-familie-wenn-eltern-zu-betriebswirten-werden/">Finanzplanung für die Familie: Wenn Eltern zu Betriebswirten werden</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>7. November 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/finanzplanung-fuer-die-familie-wenn-eltern-zu-betriebswirten-werden/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/arbeitslos-schwanger-was-es-zu-beachten-gilt/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Arbeitslos-und-Schwanger-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Schwangere Frau und Geld" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/arbeitslos-schwanger-was-es-zu-beachten-gilt/">Arbeitslos & Schwanger - Was es zu beachten gilt</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>19. Oktober 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/arbeitslos-schwanger-was-es-zu-beachten-gilt/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73 menu-category-7"><a title="Testberichte, Vergleiche, Stiftung Warentest" href="http://www.familien-magazin.com/ratgeber/testberichte/">Testberichte</a><div class="bk-mega-menu "><div id="bk-carousel-73" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/apps-fuer-eltern-4-apps-die-wirklich-hilfreich-sind/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/apps-für-eltern-auf-dem-smartphone-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/apps-fuer-eltern-4-apps-die-wirklich-hilfreich-sind/">Apps für Eltern: 4 Apps die wirklich hilfreich sind</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>31. Januar 2017</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/apps-fuer-eltern-4-apps-die-wirklich-hilfreich-sind/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/kinder-und-babybetten-test-2017/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Kinder-und-Babybetten-im-Vergleich-2017-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Baby steht in einem Babybett" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/kinder-und-babybetten-test-2017/">Kinder- und Babybetten Test 2017</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>27. Januar 2017</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/kinder-und-babybetten-test-2017/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/5-beliebte-kindertablets-im-vergleich/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/5-beliebte-Kindertablets-im-Vergleich-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Zwei Kinder mit Tablet" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/5-beliebte-kindertablets-im-vergleich/">5 beliebte Kindertablets im Vergleich</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>23. November 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/5-beliebte-kindertablets-im-vergleich/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/kinderfahrrad-test-2016-5-modelle-im-ueberblick/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Kinderfahrrad-Test-2016-5-Modelle-im-berblick-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Kinde lernt Fahrradfahren mit Vater" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/kinderfahrrad-test-2016-5-modelle-im-ueberblick/">Kinderfahrrad Test 2016 - 5 Modelle im Überblick</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>18. November 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/kinderfahrrad-test-2016-5-modelle-im-ueberblick/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/kindermatratzen-test/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Kindermatratzen-Test-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="Zwei Kinder die vor Matratzen sitzen" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/kindermatratzen-test/">Kindermatratzen Test 2016: Die 5 besten Kindermatratzen im Vergleich</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>28. Oktober 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/kindermatratzen-test/#comments">1</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/schulrucksaecke-test-welcher-ist-fuer-mein-kind-der-beste/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Schulrucksaecke-Test-Welcher-ist-fuer-mein-Kind-der-Beste-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/schulrucksaecke-test-welcher-ist-fuer-mein-kind-der-beste/">Schulrucksäcke Test: Welcher ist für mein Kind der Beste?</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>8. August 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/schulrucksaecke-test-welcher-ist-fuer-mein-kind-der-beste/#comments">1</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/testbericht-die-besten-sonnencremes-fuer-kinder/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Testbericht-Die-besten-Sonnencremes-fr-Kinder-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/testbericht-die-besten-sonnencremes-fuer-kinder/">Testbericht: Die besten Sonnencremes für Kinder</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>19. Juli 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/testbericht-die-besten-sonnencremes-fuer-kinder/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/schlafen-wie-auf-wolken-boxspringbetten-im-test/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Schlafen-wie-auf-Wolken-Boxspringbetten-im-Test-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/schlafen-wie-auf-wolken-boxspringbetten-im-test/">Schlafen wie auf Wolken - Boxspringbetten im Test</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>15. Juni 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/schlafen-wie-auf-wolken-boxspringbetten-im-test/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb">
                                        <a href="http://www.familien-magazin.com/strandzelte-im-test-welche-taugen-fuer-die-familie/" class="thumb-link"><img width="400" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Strandzelte-im-Test-Welche-taugen-fr-die-Familie-400x300.jpg" class="attachment-bk400_300 size-bk400_300 wp-post-image" alt="" /></a>
                                    </div>
                                            
                                    <h3 class="post-title"><a href="http://www.familien-magazin.com/strandzelte-im-test-welche-taugen-fuer-die-familie/">Strandzelte im Test: Welche taugen für die Familie?</a></h3>  
                                    <div class="meta-bottom clearfix">
                                        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>23. Mai 2016</div>
                                        <div class="meta-comment">
                                			<span><i class="fa fa-comments-o"></i></span>
                                			<a href="http://www.familien-magazin.com/strandzelte-im-test-welche-taugen-fuer-die-familie/#comments">0</a>
                                		</div>
                                    </div>          
                                   </li></ul>
                             </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12224 menu-category-415"><a title="Babyrezepte, Kinderrezepte, Rezepte für die ganze Familie" href="http://www.familien-magazin.com/ratgeber/rezepte/">Rezepte</a></li>
</ul></div>    
                </div><!-- main-nav-inner -->            
    		</nav>
    		<!-- nav close -->
            <div class="header-below">
                <div class="container">   
                    <div class="header-below-wrap">         
                        <div id="main-search">
            		          <form method="get" id="searchform" action="http://www.familien-magazin.com">
    <div class="searchform-wrap">
        <input type="text" name="s" id="s" value="Suchen" onfocus='if (this.value == "Suchen") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Suchen"; }'/>
    <div class="search-icon">
        <i class="fa fa-search"></i>
    </div>
    </div>
</form>        
                        </div><!--main-search-->		
                                            </div>
                </div>
                <!-- backtop open -->
        		                    <div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
                        		<!-- backtop close -->
            </div>
        
        
        
        
        
        
            <div class="single-page container" id="body-wrapper">
        <div class="row">    
		   
		  
            		  
		  <p></p>
		  
    		<div class="post-17798 post type-post status-publish format-standard has-post-thumbnail hentry category-familienurlaub" id="post-17798">
                                                <div class="content-wrap col-md-8" itemscope itemtype="http://schema.org/BlogPosting"> 
				    
				                               <div id="single-top">
            <div id="share-menu-btn">
                <div class="menu-toggle">
                    <span class="close-icon"><i class="fa fa-plus"></i></span>
                    <span class="open-icon hide"><i class="fa fa-minus"></i></span>
                </div>
                <span class="share-label">Teilen</span>
                <div class="top-share hide">
                        <ul class="social-share">
                            <li><a class="bk-share bk_facebook_share bk-tipper-bottom" data-title="Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.familien-magazin.com%2Fstand-up-paddling-sportlicher-spass-fuer-die-ganze-familie%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.familien-magazin.com%2Fstand-up-paddling-sportlicher-spass-fuer-die-ganze-familie%2F"><i class="fa fa-facebook " title="Facebook"></i></a></li>
                                        <li><a class="bk-share bk_twitter_share bk-tipper-bottom" data-title="Twitter" onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.familien-magazin.com%2Fstand-up-paddling-sportlicher-spass-fuer-die-ganze-familie%2F&amp;text=Stand%20Up%20Paddling%20&#8211;%20sportlicher%20Spaß%20für%20die%20ganze%20Familie','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fwww.familien-magazin.com%2Fstand-up-paddling-sportlicher-spass-fuer-die-ganze-familie%2F&amp;text=Stand%20Up%20Paddling%20&#8211;%20sportlicher%20Spaß%20für%20die%20ganze%20Familie"><i class="fa fa-twitter " title="Twitter"></i></a></li>
                                        <li><a class="bk-share bk_google_share bk-tipper-bottom" data-title="Google" onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.familien-magazin.com%2Fstand-up-paddling-sportlicher-spass-fuer-die-ganze-familie%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.familien-magazin.com%2Fstand-up-paddling-sportlicher-spass-fuer-die-ganze-familie%2F"><i class="fa fa-google-plus " title="Google Plus"></i></a></li>
                                                                        
        </ul>
                     </div>
            </div>
            <div class="tag-top">
                                    <div class="category">
                        <div class="post-cat">
                        <a class="cat-bg-14" href="http://www.familien-magazin.com/ratgeber/familienurlaub/">Familienurlaub</a>
                    </div>                    </div>
                                            </div>
        </div>
                                                    <h1 class="main-title left  " itemprop="headline">
            Stand Up Paddling &#8211; sportlicher Spaß für die ganze Familie        </h1>
        
        <div class="meta-bottom left ">
            <div class="post-date">
                <span>Vom: </span>
                10. Mrz 2017            </div>   
            <div class="meta-author">
                <span class="avatar">
                    <i class="fa fa-user"></i>
                </span>
                <span class="author" itemprop="author" ><a rel="author" href="http://www.familien-magazin.com/author/michaela-lieber/" title="Beutrag von Michaela Lieber">Michaela Lieber</a></span>          
            </div>  
                    		<div class="meta-comment">
        			<span><i class="fa fa-comments-o"></i></span>
        			<a href="http://www.familien-magazin.com/stand-up-paddling-sportlicher-spass-fuer-die-ganze-familie/#respond">0</a>        		</div>		
                         
        </div> 
    
                                            <div class="thumb-wrap  ">
                
                    <div class="thumb"><img width="750" height="473" src="http://www.familien-magazin.com/wp-content/uploads/stand-up-paddling.jpg" class="attachment-bk1000_600 size-bk1000_600 wp-post-image" alt="Junge Familie beim Stand Up Paddling auf einem See" srcset="http://www.familien-magazin.com/wp-content/uploads/stand-up-paddling.jpg 750w, http://www.familien-magazin.com/wp-content/uploads/stand-up-paddling-300x189.jpg 300w, http://www.familien-magazin.com/wp-content/uploads/stand-up-paddling-360x227.jpg 360w" sizes="(max-width: 750px) 100vw, 750px" /></div>            </div>
                      
				  <div id="post-ratings-17798" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="cf9a52997d"><img id="rating_17798_1" src="http://www.familien-magazin.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="1 Stern" title="1 Stern" onmouseover="current_rating(17798, 1, '1 Stern');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_17798_2" src="http://www.familien-magazin.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 Sterne" title="2 Sterne" onmouseover="current_rating(17798, 2, '2 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_17798_3" src="http://www.familien-magazin.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Sterne" title="3 Sterne" onmouseover="current_rating(17798, 3, '3 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_17798_4" src="http://www.familien-magazin.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="4 Sterne" title="4 Sterne" onmouseover="current_rating(17798, 4, '4 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_17798_5" src="http://www.familien-magazin.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="5 Sterne" title="5 Sterne" onmouseover="current_rating(17798, 5, '5 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>1</strong> Bewertunge(n), Durchschnitt: <strong>5,00</strong> von 5)<br /><span class="post-ratings-text" id="ratings_17798_text"></span><meta itemprop="headline" content="Stand Up Paddling &#8211; sportlicher Spaß für die ganze Familie" /><meta itemprop="description" content="Stand Up Paddling begeistert seit einigen Jahren kleine und gro&szlig;e Wassersportfans. Mit nur einem Board und einem Paddel lernen Alt und Jung diese Sportart schon nach den ersten Versuchen ganz von alle..." /><meta itemprop="datePublished" content="2017-03-10T10:16:18+00:00" /><meta itemprop="dateModified" content="2017-03-09T15:17:11+00:00" /><meta itemprop="url" content="http://www.familien-magazin.com/stand-up-paddling-sportlicher-spass-fuer-die-ganze-familie/" /><meta itemprop="author" content="Michaela Lieber" /><meta itemprop="mainEntityOfPage" content="http://www.familien-magazin.com/stand-up-paddling-sportlicher-spass-fuer-die-ganze-familie/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.familien-magazin.com/wp-content/uploads/stand-up-paddling-150x150.jpg" /><meta itemprop="width" content="150" /><meta itemprop="height" content="150" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Familienmagazin" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="1" /></div></div><div id="post-ratings-17798-loading" class="post-ratings-loading">
            <img src="http://www.familien-magazin.com/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div>				     
        			<div class="entry clearfix  ">
                                            
                                				<div class="article-content" itemprop="articleBody">
                            <p><strong>Stand Up Paddling begeistert seit einigen Jahren kleine und große Wassersportfans. Mit nur einem Board und einem Paddel lernen Alt und Jung diese Sportart schon nach den ersten Versuchen ganz von alleine.</strong></p>
<div class="inhaltsuebersicht"><div id='toc'><div id='toc_title' class='post-17798'>Inhaltsübersicht</div>
<ul><li><a href="#Trendiges-Stand-Up-Paddling-fr-die-ganze-Familie">Trendiges Stand Up Paddling für die ganze Familie</a></li>
<li><a href="#Video-Stand-Up-Paddle-Basics">Video: Stand Up Paddle Basics</a></li>
<li><a href="#Wassersport-am-Meer-und-auf-dem-See-daheim">Wassersport am Meer und auf dem See daheim</a></li>
<li><a href="#Stand-Up-Paddling-mit-verschiedenen-Boards-genieen">Stand Up Paddling mit verschiedenen Boards genießen</a></li>
<li><a href="#Einteilung-der-Boards">Einteilung der Boards</a></li>
<li><a href="#Leichte-Sportart-fr-die-ultimative-Fitness-und-den-maximalen-Spa">Leichte Sportart für die ultimative Fitness und den maximalen Spaß</a></li>
</ul>
</div></div>
<h2 id='Trendiges-Stand-Up-Paddling-fr-die-ganze-Familie'>Trendiges Stand Up Paddling für die ganze Familie</h2>
<p>Stand Up Paddling gehört heute zu den Trendsportarten, die auf vielen ruhigen Gewässern ausgeübt werden, sobald die ersten Sonnenstrahlen sich im Frühjahr blicken lassen. Sowohl auf dem Meer als auch auf den Seen ist das Board der Stand Up Paddler zu sehen.</p>
<p>Diese Boards sind ein wenig stabiler und robuster als Surfbretter gebaut, damit der Paddler auf ihnen einen sicheren Stand während des <a href="http://www.familien-magazin.com/familienreise-natururlaub-leichter-kombinierbar-als-gedacht/">Paddelns</a> findet. Die Ursprünge des <strong>Trendsports sollen in Polynesien</strong> liegen. Dort nutzten die Fischer ihre Boards für die rasche Fortbewegung im Wasser. Schließlich entdeckte ein Surfer auf Hawaii die praktischen und sportlichen Seiten des Stand Up Paddlings, mit dem sich heute viele Menschen fit halten.</p>
<p>Auch für Kinder und <a href="http://www.familien-magazin.com/ab-ins-ausland/">Jugendliche </a>gibt es die passenden Boards, so dass die ganze Familie wie bei einem Spaziergang einen Ausflug auf dem Wasser wagen kann.</p>
<h2 id='Video-Stand-Up-Paddle-Basics'>Video: Stand Up Paddle Basics</h2>
<p><iframe src="//www.youtube.com/embed/TbP-UkF14kI" width="100%" height="400" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h2 id='Wassersport-am-Meer-und-auf-dem-See-daheim'>Wassersport am Meer und auf dem See daheim</h2>
<p>Da für das Stand Up Paddling nur ein Board und ein Paddel benötigt werden, kann die Sportart jederzeit am Wasser ausgeübt werden. Das Paddling ist deutlich einfacher als Windsurfen, Wellenreiten oder Segeln und bietet doch einen <strong>optimalen Fitnesseffekt</strong> nach jeder Runde auf dem Wasser. Beine und Rücken, Arme und Schultergürtel werden gleichmäßig trainiert.</p>
<p>Kinder und Jugendliche freuen sich über den gemeinsamen Spaß mit den Eltern, denn bis zu zwei Personen haben auf dem großen Board Platz. So lernen Kinder den Umgang mit dem Paddel und <strong>trainieren gleichzeitig ihren Gleichgewichtssinn</strong>. Auch ein Sprung vom Brett ins Wasser gehört zum Vergnügen dazu.</p>
<h2 id='Stand-Up-Paddling-mit-verschiedenen-Boards-genieen'>Stand Up Paddling mit verschiedenen Boards genießen</h2>
<p>Da das Stand Up Paddling bereits seit einigen Jahren auch zu den Sportarten gehört, die im Verein ausgeübt werden, bieten Hersteller von Sportgeräten mittlerweile eine ganze Bandbreite an verschiedenen Boards an. So findet sich für sowohl für Einsteiger als auch für Profis, für Erwachsene und Kinder das perfekte Board.</p>
<div class="infobox">
<p><img id="infobild" src="http://www.familien-magazin.com/wp-content/uploads/tipp.png" alt="Mädchen Ratgeber" /></p>
<h2 id='Einteilung-der-Boards'>Einteilung der Boards</h2>
<ul>
<li>Wave</li>
<li>Allround</li>
<li>Tour</li>
<li>Race</li>
<li>Fitness</li>
<li>Wildwasser</li>
<li>Crossoverboard</li>
</ul>
</div>
<p>Je nach Gewässer und Anspruch an das Verhalten des Boards beim Stand Up Paddling wird das passende Modell für Eltern, Kinder und Jugendliche sowie für die Fahrt zu zweit ausgewählt.</p>
<h2 id='Leichte-Sportart-fr-die-ultimative-Fitness-und-den-maximalen-Spa'>Leichte Sportart für die ultimative Fitness und den maximalen Spaß</h2>
<p>Das Stand Up Paddling ist für Eltern und Kinder eine<strong> schöne Abwechslung zu einem Tag im Liegestuhl</strong> oder auf dem Wanderweg. Gemeinsam erlebt die ganze Familie die sanfte Bewegung der Wellen. Das Ufer ringsum wird von der Seeperspektive aus wahrgenommen. Zudem bietet das Stand Up Paddling auch Windsurfern eine spannende Alternative an windarmen Tagen.</p>
<p>Der <a href="https://www.gsupa.com/" target="_blank" rel="nofollow">Deutsche Stand Up Paddle Verband GSUPA</a> informiert regelmäßig über aktuelle Termine aus der Stand Up Paddle-Welt.</p>
<p><em>Titelbild: ©istock.com – oneinchpunch</em></p>
                        </div>
                                                                                			</div>
                                            <div class="share-box-wrap clearfix">
                            <div class="label"><span>Teilen</span></div>
                                     <ul class="social-share">
                            <li><a class="bk-share bk_facebook_share bk-tipper-bottom" data-title="Facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.familien-magazin.com%2Fstand-up-paddling-sportlicher-spass-fuer-die-ganze-familie%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.familien-magazin.com%2Fstand-up-paddling-sportlicher-spass-fuer-die-ganze-familie%2F"><i class="fa fa-facebook " title="Facebook"></i></a></li>
                                        <li><a class="bk-share bk_twitter_share bk-tipper-bottom" data-title="Twitter" onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Fwww.familien-magazin.com%2Fstand-up-paddling-sportlicher-spass-fuer-die-ganze-familie%2F&amp;text=Stand%20Up%20Paddling%20&#8211;%20sportlicher%20Spaß%20für%20die%20ganze%20Familie','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Fwww.familien-magazin.com%2Fstand-up-paddling-sportlicher-spass-fuer-die-ganze-familie%2F&amp;text=Stand%20Up%20Paddling%20&#8211;%20sportlicher%20Spaß%20für%20die%20ganze%20Familie"><i class="fa fa-twitter " title="Twitter"></i></a></li>
                                        <li><a class="bk-share bk_google_share bk-tipper-bottom" data-title="Google" onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww.familien-magazin.com%2Fstand-up-paddling-sportlicher-spass-fuer-die-ganze-familie%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.familien-magazin.com%2Fstand-up-paddling-sportlicher-spass-fuer-die-ganze-familie%2F"><i class="fa fa-google-plus " title="Google Plus"></i></a></li>
                                                                        
        </ul>
                             </div>
                    
                        
                    
                                            <div class="author-box-wrap">
                            <div class="label"><h3><span>Über den Autor</span></h3></div>
                            <div class="bk-author-box clearfix"><div class="bk-author-avatar"><a href="http://www.familien-magazin.com/author/michaela-lieber/"><img src="http://0.gravatar.com/avatar/90ecefc989a6ab5d59346e5500892ae3?s=75&#038;d=identicon&#038;r=g" width="75" height="75" alt="" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 photo avatar-default" /></a></div><div class="author-info"><h3><a href="http://www.familien-magazin.com/author/michaela-lieber/">Michaela Lieber</a></h3><p class="bk-author-bio">Seit Maximilian am 12. März 2010 das Licht der Welt erblickte, hat sich in meinem Leben viel verändert. Diese Erfahrungen teile ich gern. Als Redakteurin in meiner täglichen Arbeit, wie im privaten Umfeld.</p><div class="bk-author-page-contact"> <a class="bk-tipper-bottom" data-title="Twitter" href="//www.twitter.com/https://twitter.com/MichaelaLieber" target="_blank" ><i class="fa fa-twitter " title="Twitter"></i></a> <a class="bk-tipper-bottom" data-title="Google Plus" href="https://plus.google.com/u/0/108486579169299401432/" rel="publisher" target="_blank"><i title="Google+" class="fa fa-google-plus " ></i></a> <a class="bk-tipper-bottom" data-title="Facebook" href="https://www.facebook.com/michaela.lieber.5" target="_blank" ><i class="fa fa-facebook " title="Facebook"></i></a></div></div></div> <!-- close author-infor-->                        </div>
                         
                                        
                      
                        <div class="related-box-wrap">
                            <div class="label"><h3><span>Ähnliche Artikel</span></h3></div>
                                        
            <div class="bk-related-posts">
                <ul class="related-posts row clearfix">
                                    <li class="item content-in col-md-6">
                        <div class="widget-post-wrap">
    <div class="thumb">
        <a href="http://www.familien-magazin.com/florida-spiel-und-spass-im-groessten-legoland-der-welt/">
            <img width="424" height="283" src="http://www.familien-magazin.com/wp-content/uploads/Freizeitpark-Legoland.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="Bei einem Florida-Urlaub sollten sich Familien das Legoland nicht entgehen lassen" srcset="http://www.familien-magazin.com/wp-content/uploads/Freizeitpark-Legoland.jpg 424w, http://www.familien-magazin.com/wp-content/uploads/Freizeitpark-Legoland-300x200.jpg 300w" sizes="(max-width: 424px) 100vw, 424px" />        </a>
    </div>
    <div class="article-content-wrap">
        <h4 class="title">
            <a href="http://www.familien-magazin.com/florida-spiel-und-spass-im-groessten-legoland-der-welt/">
        		Florida &#8211; Spiel und Spaß im größten Legoland der Welt            </a>
        </h4>
        <div class="excerpt">
        Wenn die kleinen Steine auf dem Boden liegen und kleine wie große Kinder über Anleitungen sitzen, gab es unter dem ...        </div>
        <div class="meta-bottom">
                        
            <div class="post-cat">
                <span><i class="fa fa-folder"></i></span>
                <a href="http://www.familien-magazin.com/ratgeber/familienurlaub/">Familienurlaub</a>
            </div>
            <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
                Jan 16, 2014            </div>
                    	<div class="meta-comment">
        		<span><i class="fa fa-comments-o"></i></span>
        		<a href="http://www.familien-magazin.com/florida-spiel-und-spass-im-groessten-legoland-der-welt/#respond">0</a>        	</div>		
             
        </div>
    </div>
    <a class="bk-cover-link" href="http://www.familien-magazin.com/florida-spiel-und-spass-im-groessten-legoland-der-welt/"></a>
</div>
                    </li>
                                        <li class="item content-in col-md-6">
                        <div class="widget-post-wrap">
    <div class="thumb">
        <a href="http://www.familien-magazin.com/reisetrends-2014-die-beliebtesten-reiseziele-der-deutschen/">
            <img width="485" height="300" src="http://www.familien-magazin.com/wp-content/uploads/Griechenland-Inseln-485x300.jpg" class="attachment-bk485_300 size-bk485_300 wp-post-image" alt="Inseln auf Griechenland Kos" />        </a>
    </div>
    <div class="article-content-wrap">
        <h4 class="title">
            <a href="http://www.familien-magazin.com/reisetrends-2014-die-beliebtesten-reiseziele-der-deutschen/">
        		Reisetrends 2014: Die beliebtesten Reiseziele der Deutschen            </a>
        </h4>
        <div class="excerpt">
        Endlich Urlaub! Die schönste Zeit des Jahres verbringen die Deutschen vorzugsweise im eigenen Land und seit den 50er Jahren auch ...        </div>
        <div class="meta-bottom">
                        
            <div class="post-cat">
                <span><i class="fa fa-folder"></i></span>
                <a href="http://www.familien-magazin.com/ratgeber/familienurlaub/">Familienurlaub</a>
            </div>
            <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
                Feb 27, 2014            </div>
                    	<div class="meta-comment">
        		<span><i class="fa fa-comments-o"></i></span>
        		<a href="http://www.familien-magazin.com/reisetrends-2014-die-beliebtesten-reiseziele-der-deutschen/#respond">0</a>        	</div>		
             
        </div>
    </div>
    <a class="bk-cover-link" href="http://www.familien-magazin.com/reisetrends-2014-die-beliebtesten-reiseziele-der-deutschen/"></a>
</div>
                    </li>
                     
                </ul>
            </div>
                                </div>
                                                                <div class="comment-box-wrap">
                                                        
    <div id="comments" class="comments-area clear-fix">

        <div class="comments-area-title">
            <h3>
                Keine Kommentare            </h3>
        </div>

        
                
    </div><!-- #comments .comments-area -->
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/stand-up-paddling-sportlicher-spass-fuer-die-ganze-familie/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.familien-magazin.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea  id="eb9b8aa952"  name="db4ab057dd"   cols="45" rows="8" aria-required="true" placeholder="Message"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "470afaaf2536ad3e09086047dc5a56e2" );document.getElementById("eb9b8aa952").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name*..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><input id="email" name="email" size="30" type="text" placeholder="E-Mail* (wird nicht veröffentlicht)..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><input id="url" name="url" size="30" placeholder="Website..." type="text"></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1647322762" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdQGPcSAAAAAMH2NXIg13FDi_3bYvzjkHKibhpV" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Abschicken" /> <input type='hidden' name='comment_post_ID' value='17798' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	                         </div>
                                    </div>
                <!-- Sidebar -->
                                <div class="sidebar col-md-4" >
                    <!--<home sidebar widget>-->
<div class="sidebar-wrap">
    <aside id="search-2" class="widget widget_search"><div class="bk-header"><div class="widget-title"><h3>Inhalt nicht gefunden?</h3></div></div><form method="get" id="searchform" action="http://www.familien-magazin.com">
    <div class="searchform-wrap">
        <input type="text" name="s" id="s" value="Suchen" onfocus='if (this.value == "Suchen") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Suchen"; }'/>
    <div class="search-icon">
        <i class="fa fa-search"></i>
    </div>
    </div>
</form></aside><aside id="polls-widget-2" class="widget widget_polls-widget"><div class="bk-header"><div class="widget-title"><h3>Aktuelle Umfrage</h3></div></div><div id="polls-11" class="wp-polls">
	<form id="polls_form_11" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_11_nonce" name="wp-polls-nonce" value="589edf2c2e" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="11" /></p>
		<p style="text-align: center;"><strong>Soll die Schreibschrift abgeschafft werden?</strong></p><div id="polls-11-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-58" name="poll_11" value="58" /> <label for="poll-answer-58">Ja, total altmodisch</label></li>
		<li><input type="radio" id="poll-answer-59" name="poll_11" value="59" /> <label for="poll-answer-59">Nein, total schön und traditionell</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value=" Abstimmen " class="Buttons" onclick="poll_vote(11);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(11); return false;" title="View Results Of This Poll">Ergebnis ansehen</a></p></div>
	</form>
</div>
<div id="polls-11-loading" class="wp-polls-loading"><img src="http://www.familien-magazin.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</aside><aside id="text-9" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>Newsletter-Anmeldung</h3></div></div>			<div class="textwidget"><a alt="Newsletter-Anmeldung" target="_blank" href="http://www.familien-magazin.com/newsletter-anmeldung/">
<img height="268" width="268" src="http://www.familien-magazin.com/wp-content/uploads/familienmagazin_NL.jpg" alt="Newsletter-Anmeldung" /></a></div>
		</aside><aside id="text-8" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>Lustige Babyfotos  </h3></div></div>			<div class="textwidget"><a alt="lustige Babyfotos Babybilder lustig" target="_blank" href="http://www.familien-magazin.com/lustige-babyfotos-witzige-babybilder/">
<img heght="300" width="268" src="http://www.familien-magazin.com/wp-content/uploads/babyduckface11.jpg" alt="lustige, witzige, Babyfotos, Babybilder, Kinderfotos" /></a></div>
		</aside><aside id="text-11" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>Starten Sie fit ins neue Jahr!</h3></div></div>			<div class="textwidget"><a target="_blank" href="http://www.amazon.de/b/?ie=UTF8&node=13765921&ref_=as_acph_Sports_wkoffrs_1228_0228&rw_useCurrentProtocol=1&tag=httpwwwfami0f-21">
<img height="500" width="360" src="http://www.familien-magazin.com/wp-content/uploads/banner1.jpg" /></a></div>
		</aside><aside id="bk_facebook-2" class="widget widget-facebook">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>Schenken Sie uns ein Like!</h3></div></div>            </div>
        		
		<div class="fb-container">
			<div>
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/FamilienMagazin&amp;width=345&amp;border_color=%23ffffff&amp;show_faces=true&amp;show_border=false&amp;height=260" style="border:none; overflow:hidden; width:100%; height: 260px;"></iframe>
			</div>
		</div>
		</aside><aside id="bk_latest_posts-2" class="widget widget_latest_posts">            <div class="widget-title-wrap">
                <div class="bk-header"><div class="widget-title"><h3>Aktuelle Beiträge</h3></div></div>            </div>
                 	
				
			<ul class="list post-list row">
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-14">
        <a href="http://www.familien-magazin.com/stand-up-paddling-sportlicher-spass-fuer-die-ganze-familie/">
            <img width="230" height="140" src="http://www.familien-magazin.com/wp-content/uploads/stand-up-paddling-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="Junge Familie beim Stand Up Paddling auf einem See" />        </a>
    </div>

    <h4 class="title">
        <a href="http://www.familien-magazin.com/stand-up-paddling-sportlicher-spass-fuer-die-ganze-familie/">
    		Stand Up Paddling &#8211; sportlicher Spaß für die ganze Familie        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Mrz 10, 2017        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="http://www.familien-magazin.com/stand-up-paddling-sportlicher-spass-fuer-die-ganze-familie/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="http://www.familien-magazin.com/stand-up-paddling-sportlicher-spass-fuer-die-ganze-familie/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-3">
        <a href="http://www.familien-magazin.com/rechte-der-eltern-nach-einer-trennung-wer-darf-das-kind-wie-oft-sehen/">
            <img width="230" height="140" src="http://www.familien-magazin.com/wp-content/uploads/umgangsregelungen-bei-trennung-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="Umgangsregelungen wenn Eltern sich trennen" />        </a>
    </div>

    <h4 class="title">
        <a href="http://www.familien-magazin.com/rechte-der-eltern-nach-einer-trennung-wer-darf-das-kind-wie-oft-sehen/">
    		Rechte der Eltern nach einer Trennung: Wer darf das Kind wie oft sehen?        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Mrz 8, 2017        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="http://www.familien-magazin.com/rechte-der-eltern-nach-einer-trennung-wer-darf-das-kind-wie-oft-sehen/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="http://www.familien-magazin.com/rechte-der-eltern-nach-einer-trennung-wer-darf-das-kind-wie-oft-sehen/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-134">
        <a href="http://www.familien-magazin.com/geburt-anmelden-im-krankenhaus-wie-sie-die-passende-geburtsklinik-finden/">
            <img width="230" height="140" src="http://www.familien-magazin.com/wp-content/uploads/iStock-517227820-Urheber-CentralITAlliance-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="Schwangere Frau hält ihre Hände in Herzform vor ihren Bauch" />        </a>
    </div>

    <h4 class="title">
        <a href="http://www.familien-magazin.com/geburt-anmelden-im-krankenhaus-wie-sie-die-passende-geburtsklinik-finden/">
    		Geburt anmelden im Krankenhaus: wie Sie die passende Geburtsklinik finden        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Mrz 7, 2017        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="http://www.familien-magazin.com/geburt-anmelden-im-krankenhaus-wie-sie-die-passende-geburtsklinik-finden/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="http://www.familien-magazin.com/geburt-anmelden-im-krankenhaus-wie-sie-die-passende-geburtsklinik-finden/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-1">
        <a href="http://www.familien-magazin.com/meine-beste-freundin-ist-schwanger-wie-sie-ihrer-freundin-etwas-gutes-tun-koennen/">
            <img width="230" height="140" src="http://www.familien-magazin.com/wp-content/uploads/Meine-beste-Freundin-ist-schwanger-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="Bild mit Tieren zur Begrüßung für ein Neugeborenes" />        </a>
    </div>

    <h4 class="title">
        <a href="http://www.familien-magazin.com/meine-beste-freundin-ist-schwanger-wie-sie-ihrer-freundin-etwas-gutes-tun-koennen/">
    		&#8222;Meine beste Freundin ist schwanger&#8220; &#8211; Wie Sie Ihrer Freundin etwas Gutes tun können        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Mrz 6, 2017        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="http://www.familien-magazin.com/meine-beste-freundin-ist-schwanger-wie-sie-ihrer-freundin-etwas-gutes-tun-koennen/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="http://www.familien-magazin.com/meine-beste-freundin-ist-schwanger-wie-sie-ihrer-freundin-etwas-gutes-tun-koennen/"></a>
</div>
                            </li>
                        				
					
                                                <li class="item content-out co-type3 col-md-12 clearfix">
                                <div class="widget-post-wrap">
    <div class="thumb thumb-bg-1">
        <a href="http://www.familien-magazin.com/kinderwunschmesse-berlin-wenn-der-kinderwunsch-zur-belastung-wird/">
            <img width="230" height="140" src="http://www.familien-magazin.com/wp-content/uploads/iStock-516355121-Urheber-m-imagephotography-230x140.jpg" class="attachment-bk230_140 size-bk230_140 wp-post-image" alt="Kinderloses Paar sitzt auf einer Bank am See" />        </a>
    </div>

    <h4 class="title">
        <a href="http://www.familien-magazin.com/kinderwunschmesse-berlin-wenn-der-kinderwunsch-zur-belastung-wird/">
    		Kinderwunschmesse Berlin: Wenn der Kinderwunsch zur Belastung wird        </a>
    </h4>
    <div class="meta-bottom">
        <div class="post-date"><span><i class="fa fa-clock-o"></i></span>
            Mrz 1, 2017        </div>
            	<div class="meta-comment">
    		<span><i class="fa fa-comments-o"></i></span>
    		<a href="http://www.familien-magazin.com/kinderwunschmesse-berlin-wenn-der-kinderwunsch-zur-belastung-wird/#respond">0</a>    	</div>		
         
    </div>
    <a class="bk-cover-link" href="http://www.familien-magazin.com/kinderwunschmesse-berlin-wenn-der-kinderwunsch-zur-belastung-wird/"></a>
</div>
                            </li>
                        				
							</ul>
		
    </aside>  	
</div>
<!--</home sidebar widget>-->                </div>
                    		</div>
    
    		   </div>
    </div>
        		            <script>
                ytframe_ID = [];
            </script>
            
            <div class="footer">
                <!-- ticker open -->
                                <!-- ticker close -->
                    
                                <div class="footer-content clearfix container">
                    <div class="row">
                        <div class="footer-sidebar col-md-4">
                            <aside id="text-7" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>Folge Michaela auf Google+</h3></div></div>			<div class="textwidget"><div class="g-person" data-width="270" data-href="//plus.google.com/108486579169299401432" data-rel="author"></div>

<script type="text/javascript">
  window.___gcfg = {lang: 'de'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
		</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/MichaelaLieber" data-widget-id="388672888586264576">Tweets von @MichaelaLieber</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</aside>                        </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="text-6" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>Top Themen</h3></div></div>			<div class="textwidget"><ul>
<li><a alt="Auslandsadoption" href="http://www.familien-magazin.com/auslandsadoption/" title="Auslandsadoption">Auslandsadoption</a></li>
<li><a alt="Animation im Urlaub Cervia" href="http://www.familien-magazin.com/urlaub-cervia-animation/" title="Animation im Urlaub Cervia">Animation im Urlaub Cervia</a></li>
<li><a alt="Campingführer Deutschland 2015" href="http://www.familien-magazin.com/die-besten-campingplaetze-in-deutschland-campingfuehrer-2015/" title="Campingführer Deutschland 2015">Campingführer Deutschland 2015</a></li>
<li><a alt="Familienfreundliche Ferien" href="http://www.familien-magazin.com/familienfreundliche-ferien/" title="Familienfreundliche Ferien">Familienfreundliche Ferien</a></li>
<li><a alt="Puppenhäuser" href="http://www.familien-magazin.com/glueckshotels/" title="Glückshotels">Glückshotels für Familien</a></li>
<li><a alt="Frühbucher Angebote Insel Brac" href="http://www.familien-magazin.com/fruehbucher-angebote-insel-brac/" title="Frühbucher Angebote Insel Brac">Frühbucher Angebote Insel Brac</a></li>
<li><a alt="Lego Outlet" href="http://www.familien-magazin.com/lego-outlets/" title="Lego Outlets">Lego Outlets</a></li>
<li><a alt="Babytragetuch Bindeanleitung" href="http://www.familien-magazin.com/babytragetuch-bindeanleitung/" title="Babytragetuch Bindeanleitung">Babytragetuch Bindeanleitung</a></li>
<li><a alt="Golfurlaub Cervia" href="http://www.familien-magazin.com/golfurlaub-cervia-urlaub-mit-familie-im-golfhotel-cervia/" title="Golfurlaub mit Familie">Golfurlaub mit Familie</a></li>
<li><a alt="Elterngeld und Arbeitslosigkeit" href="http://www.familien-magazin.com/alg1-alg2-elterngeld-arbeitslosigkeit/" title="ALG 1 ALG 2 Schwangerschaft">Elterngeld und Arbeitslosigkeit</a></li>
<li><a alt="Erholsamer Wellnessurlaub" href="http://www.familien-magazin.com/thermalbad-hotel-milano-marittima/" title="Erholsamer Wellnessurlaub">Erholsamer Wellnessurlaub</a></li>
<li><a alt="Familienreise Natururlaub" href="http://www.familien-magazin.com/familienreise-natururlaub/" title="Familienreise Natururlaub">Familienreise Natururlaub</a></li>
<li><a alt="Lernschwierigkeiten bei Kindern" href="http://www.familien-magazin.com/lernschwierigkeiten-bei-kindern/" title="Lernschwierigkeiten bei Kindern">Lernschwierigkeiten bei Kindern</a></li>
<li><a alt="Montesori Pädagogik für Kleinkinder" href="http://www.familien-magazin.com/montessori-kleinkinder/" title="Montesori Pädagogik für Kleinkinder">Montesori Pädagogik für Kleinkinder</a></li>
<li><a alt="Fussball Kinderzimmer Einrichtung" href="http://www.familien-magazin.com/fussball-kinderzimmer/" title="Fussball Kinderzimmer Einrichtung">Fussball Kinderzimmer Einrichtung</a></li>
<li><a alt="Babybrei Rezepte" href="http://www.familien-magazin.com/babybrei-rezepte-abwechslungsreiche-und-ausgewogene-babyernaehrung-ist-pflicht/" title="Babybrei Rezepte">Babybrei Rezepte</a></li>

<li><a href="http://www.familien-magazin.com/spielpark-kinder-hotel/" title="Spielpark Kinder Hotel">Spielpark Kinder Hotel</a></li>
</ul>





</div>
		</aside><aside id="text-12" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>Affiliate Hinweis: </h3></div></div>			<div class="textwidget">familien-magazin.com ist Teilnehmer des Partnerprogramms von Amazon EU, mittels dessen durch die Platzierung von Links zu Amazon.de Werbekostenerstattung verdient werden kann.</div>
		</aside>                        </div>
                        <div class="footer-sidebar col-md-4">
                            <aside id="text-10" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>Aktuelle Testberichte</h3></div></div>			<div class="textwidget"><ul>
<li><a alt="Elektrische Zahnbürsten im Test" href="http://www.familien-magazin.com/elektrische-zahnbuersten-test/" title="Elektrische Zahnbürsten im Test">Elektrische Zahnbürsten im Test</a></li>

<li><a alt="Schulranzen Test 2014" href="http://www.familien-magazin.com/schulranzen-test-2014-testsieger-im-vergleich/" title="Schulranzen Test 2014">Schulranzen Test 2014</a></li>

<li><a alt="Schulrucksack Test 2015" href="http://www.familien-magazin.com/schulrucksack-test-2014-stiftung-warentest/" title="Schulrucksack Test 2014">Schulrucksack Test 2014</a></li>

<li><a alt="Matratzen Testsieger 2015" href="http://www.familien-magazin.com/matratzen-testsieger-2015-die10-besten-matratzen-im-warentest/" title="Matratzen Testsieger 2015">Matratzen Testsieger 2015</a></li>

<li><a alt="Babybetten Testsieger 2015" href="http://www.familien-magazin.com/kinder-babybetten-im-test-darauf-sollten-sie-achtgeben/" title="Babybetten Testsieger 2015">Babybetten Testsieger 2015</a></li>

<li><a alt="Trettraktoren Testsieger 2014" href="
http://www.familien-magazin.com/test-trettraktor-im-preisvergleich-2014/" title="Trettraktoren Testsieger 2014">Trettraktoren Testsieger 2014</a></li>

<li><a alt="Nähmaschinen Test 2015" href="
http://www.familien-magazin.com/naehmaschinen-test-2015//" title="Nähmaschinen Test 2015">Nähmaschinen Test 2015</a></li>

<li><a alt="Babyschlafsäcke im Test" href="
http://www.familien-magazin.com/suesse-traeume-babyschlafsaecke-im-test/" title="Babyschlafsäcke im Test">Babyschlafsäcke im Test</a></li>

<li><a alt="Kinderwagen Test 2015" href="
http://www.familien-magazin.com/kinderwagen-test-2015/" title="Kinderwagen Test 2015">Kinderwagen Test 2015</a></li>

<li><a alt="Kindersitze Test 2015" href="
http://www.familien-magazin.com/kindersitze-test-2015-sicherheit-fuer-ihr-kind/" title="Kindersitze Test 2015">Kindersitze Test 2015</a></li>

<li><a alt="Wickelkommode Test" href="
http://www.familien-magazin.com/wickelkommode-test-sicherheit-geht-vor/" title="Wickelkommode Test">Wickelkommode Test</a></li>

<li><a alt="Kinderstuhl Test 2015" href="
http://www.familien-magazin.com/kinderstuhl-test-2015/" title="Kinderstuhl Test 2015">Kinderstuhl Test 2015</a></li>

<li><a alt="Kindermatratzen Test" href="
http://www.familien-magazin.com/kindermatratzen-test/" title="Kindermatratzen Test">Kindermatratzen Test</a></li>

<li><a alt="Kühlschrank Test" href="
http://www.familien-magazin.com/kuehlschrank-test-2015-die-besten-kuehlschraenke-im-vergleich/" title="Kühlschrank Test">Kühlschrank Test</a></li>
</ul>




</div>
		</aside><aside id="text-13" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>Mediadaten</h3></div></div>			<div class="textwidget"><a href="http://www.familien-magazin.com/wp-content/uploads/Mediadaten-Familien-Magazin.pdf"> Mediadaten Familien Magazin</a></div>
		</aside><aside id="text-14" class="widget widget_text"><div class="bk-header"><div class="widget-title"><h3>Familien- und Partnerseiten</h3></div></div>			<div class="textwidget"><a href="http://www.familien-magazin.com/familien-und-partnerseiten/">Übersicht der Familien- und Partnerseiten</a></div>
		</aside>                        </div>
                    </div>
                </div>
                                <div class="footer-lower">
                    <div class="footer-inner clearfix">
                        <div class="bk-copyright">© Copyright 2015 <a href="http://www.familien-magazin.com/">Familienmagazin</a> . Alle Rechte vorbehalten.</div>
                         
                            <div id="footer-menu" class="menu-footermenue-container"><ul id="menu-footermenue" class="menu"><li id="menu-item-11361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11361"><a href="http://www.familien-magazin.com/impressum-datenschutz/">Impressum &#038; Datenschutz</a></li>
</ul></div>  
                          
                    </div>
                </div>
                                
    		</div>
        </div> <!-- Close Page inner Wrap -->

	</div> <!-- Close Page Wrap -->
    <script type='text/javascript'>                                            </script>    <script type='text/javascript' src='http://www.familien-magazin.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.familien-magazin.com\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/stand-up-paddling-sportlicher-spass-fuer-die-ganze-familie\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb ansehen","cart_url":"http:\/\/www.familien-magazin.com\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.familien-magazin.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.familien-magazin.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/stand-up-paddling-sportlicher-spass-fuer-die-ganze-familie\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.familien-magazin.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.familien-magazin.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/stand-up-paddling-sportlicher-spass-fuer-die-ganze-familie\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.familien-magazin.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.familien-magazin.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.familien-magazin.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.familien-magazin.com\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.familien-magazin.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.familien-magazin.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.familien-magazin.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.familien-magazin.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/themes/kami/js/cookie.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/themes/kami/js/imagesloaded.pkgd.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/themes/kami/js/SmoothScroll.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/themes/kami/js/jquery.flexslider.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/themes/kami/js/froogaloop2.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/themes/kami/js/modernizr.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/themes/kami/js/onviewport.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/themes/kami/js/justifiedGallery.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/themes/kami/js/jquery.magnific-popup.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/themes/kami/js/jquery.fs.tipper.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/themes/kami/js/ticker.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/themes/kami/js/menu.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu_carousel_el = {"bk-carousel-106":"4"};
var megamenu_carousel_el = {"bk-carousel-106":"4","bk-carousel-77":"4"};
var megamenu_carousel_el = {"bk-carousel-106":"4","bk-carousel-77":"4","bk-carousel-9919":"4"};
var megamenu_carousel_el = {"bk-carousel-106":"4","bk-carousel-77":"4","bk-carousel-9919":"4","bk-carousel-75":"3"};
var megamenu_carousel_el = {"bk-carousel-106":"4","bk-carousel-77":"4","bk-carousel-9919":"4","bk-carousel-75":"3","bk-carousel-74":"4"};
var megamenu_carousel_el = {"bk-carousel-106":"4","bk-carousel-77":"4","bk-carousel-9919":"4","bk-carousel-75":"3","bk-carousel-74":"4","bk-carousel-73":"4"};
var countdownID = [];
var ticker = [];
var justified_ids = [];
var megamenu_carousel_el = {"bk-carousel-106":"4","bk-carousel-77":"4","bk-carousel-9919":"4","bk-carousel-75":"3","bk-carousel-74":"4","bk-carousel-73":"4"};
var main_slider = [];
var fixed_nav = "2";
var customconfig = {"timestamp":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/themes/kami/js/customjs.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdQGPcSAAAAAMH2NXIg13FDi_3bYvzjkHKibhpV","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/www.familien-magazin.com\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"29859521a9","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.familien-magazin.com/wp-content/plugins/google-captcha/js/script.js?ver=4.7.3'></script>

			<div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #6d9abd; background-color: #ffffff;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Akzeptieren</a><a href="http://www.familien-magazin.com/impressum-datenschutz/" target="_blank" id="cn-more-info" class="button wp-default">Erfahren Sie mehr</a>
				</div>
			</div><!-- GoogleAnalytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47138035-1', 'familien-magazin.com');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>
</body>

</html>
